4G

4G

buenos Dias: Tengo un teléfono nuevo, un sony xperia z 4, y mi tarifa si me permite 4G, que he tenido hasta ahora. Pero he tenido que restaurar el móvil y ahora no me accede a 4G, sólo a 3g...cómo puedo hacerlo? gra cias

Mensaje 1 de 18
2.879 Visitas
17 RESPUESTAS 17

Buenos días Bouldegenesse

 

Envíame en un mensaje privado el número de teléfono y el NIF del titular de la línea para que comprobemos qué sucede

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 2 de 18
2.860 Visitas
 
Mensaje 3 de 18
2.851 Visitas

Hola de nuevo Bouldegenesse

 

No encuentro errores en la configuración del servicio ni en la cobertura de la zona de localización.

 

Según las trazas veo registro en 4G con transmisión de datos hace pocos minutos Emoticono frustrado

 

Comprueba que dentro de menú ajustes > más > redes móviles > modo de red tengas seleccionada la opción que contempla "4G" .

 

A continuación apaga y enciende tu teléfono y dime si ya ves 4G/LTE

 

Saludos,



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 18
2.834 Visitas

Gracias, pero entonces cómo es que arriba no me sale 4G? me sale el simbolo de 3G. Ahora estoy conectada a wifi todo el rato, y verás que conecto con datos porque apago wifi y los pongo para ver si sale 4G, pero no sale, sólo sale l H o 3G. y antes de restaurar el teléfono si salía el 4G.

Mensaje 5 de 18
2.828 Visitas

adjunto las fotos dónde se veScreenshot_20160824-112917.png

Mensaje 6 de 18
2.821 Visitas

Screenshot_20160824-112917.png

Mensaje 7 de 18
2.818 Visitas

Buenos días Bouldegenesse:

 

¿Tienes seleccionado el modo de red automatíco: "4G/3G/2G(automático)"?  (esta opción está visible dentro de menú ajustes > más > redes móviles)

 

En el caso de que esté correctamente seleccionado, prueba a apagar y encender el teléfono (una vez más) y si sigues sin ver 4G/LTE en el terminal, te recomiendo que pruebes otra SIM en tu teléfono y tu SIM en otro terminal compatible con la red 4Gy observes qué sucede

 

Saludos



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 8 de 18
2.800 Visitas

Si, lo tengo bien. Ahora lo voy a volver a apagar, pero ya lo he hecho varias veces. Si cambio de tarjeta me va a producir otra vez el coste de 8 Euros?. Antes si tenía 4 G, ha sido al restaurar a fábrica cuándo lo he perdido.

Mensaje 9 de 18
2.791 Visitas

Entonces yo estoy usando 4G? aunque nosalga en mi teléfono navego a la velocidad de 4G? o simplemente porque ponga mi ficha de Movistar que lo tengo Activado no significa que navegue a ello?

Mensaje 10 de 18
2.789 Visitas

Debe salir 4G.

 

Indica que APN tienes por si es necesario probar otro.

Mensaje 11 de 18
2.788 Visitas

Hola de nuevo Bouldegenesse:

 

Aunque se cumplen las condiciones para el registro de tu teléfono en 4G (zona con cobertura, terminal y SIM compatibles con la red y servicio provisionado en la línea) para navegar por dicha red es preciso que, como comenta Andres, veas en el terminal el indicativo de cobertura 4G o LTE.

 

No es necesario que dupliques tu tarjeta SIM; te he recomendado que pruebes a insertarla en otro teléfono (que sea 4G) y compruebes si en él ves registro de cobertura. También sería recomendable que probaras otra SIM en tu Xperia Z4.

 

Realiza, por favor, la prueba y coméntanos cuál es el resultado

 

Saludos,



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 12 de 18
2.783 Visitas

La APN es la d Movistar...la puse yo misma para asegurarme,...siguiendo un hilo de aqui. Tiene que poner 4G todo el rato? o 3G vale y sólo sale 4G de vez en cuándo, por ejemplo cuándo hay poca cobertura¿

 

Lo de la tarjeta no puedo probarlo porque no tengo móviles dispionibles, muchas gracias. En cuánto pueda pruebo si mi SIM en otro 4 G funcionaScreenshot_20160825-131145.png

Mensaje 13 de 18
2.774 Visitas

Screenshot_20160825-131326.png

Mensaje 14 de 18
2.773 Visitas

Hola Bouldegenesse, buenos días

 

¿Pudiste comprobar el funcionamiento de tu SIM y teléfono por separado?, Si es así, ¿puedes contarnos el resultado de la prueba propuesta?

 

Un saludo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 15 de 18
2.744 Visitas

Hola..bueno dias. No he podido comprobarlo porque no tengo otro tléfono disponible, pero te comento. Si me sale 4G, pero sólo a veces. Me tiene que salir siempre?. Por la calle por regla general si me sale, pero en mi casa, no (sin embargo WIFI, si), solo cuándo no tengo rayas de cobertura, me sale 4G, y es en mi jardin. Puede ser que 4G no salga porque no tengo cobertura?. cosa rara porque antes con mi Samsung si tenía. Comento que este sea el motivo porque también me pasa otra cosa, y es que a veces, dejo de por al interlocutor, llame él o llame yo, dejo de oirle pasado un tiempo ( a veces 45 segundos, otras veces diez mintos, otras veces no me pasa porque s eha acabado la conversaci´ón antes...). Yo de repente dejo de oirles pero ellos a mí no. Esto puede ser porque yo me halle sin cobertura en ese momento? y el móvil detecte que no hay cobertura y por eso dejo de oirles?. Lo que tengo que probar es si cuándo me pasa eso tengo rayas de cbetura o no. También lo que me pasa es que la bateria me dura un día, y con 2900maH creo que eso no es normal, aunque supongo que se gasta porque uso internet, tanto con WIFI como con datos. Es que no sé si en conjunto son cosas que pueden pasar, o es que el teléfono está defectuoso. 

Mensaje 16 de 18
2.740 Visitas

Hola Bouldegenesse!

 

La red 4G no está desplegada en todas las zonas, así que es normal que en función de la ubicación desaparezca el icono de 4G de tu pantalla.

 

Te dejo un post  publicado hace tiempo por mi compañero Marcelo-movistar para que puedas conocer un poco más el funcionamiento de la red 4G.

 

En cuanto a los fallos de comunicación que detectas, ¿suceden en cualquier sitio o solo en el interior de tu vivienda?, ¿otros usuarios pierden señal en ese punto? En el análisis de la red no se ven errores, así que vuelve a ser necesario probar ambos elementos (SIM/terminal) por separado.

 

Si esa prueba no puedes realizarla aún, pero los fallos comenzaron tras el restablecimiento del teléfono a los valores de fábrica, te sugiero que pruebes a restaurarlo una vez más.

 

Saludos,



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 17 de 18
2.734 Visitas

Hola Bouldegenesse , buenos días!

 

Como no hemos tenido nuevas noticias sobre este caso, vamos a dar el hilo como solucionado y lo cerramos entendiendo que el funcionamiento se ha normalizado.

 

Como ya sabes, si podemos ayudarte en alguna otra ocasión, por aquí estamos

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 18 de 18
2.711 Visitas