Problema con linea nueva INFINITA

Problema con linea nueva INFINITA

Hace un par de dias contrate en tienda una linea con la tarifa infinita, el asunto es que tiene cortes que hace inutilizable el servicio.

 

Cuando reinicio el telefono tengo conexion con muy buena cobertura, un test de velocidad arroja valores de 100mb/s, el asunto es que pasados unos minutos, empieza a no abrir web hasta el punto que no abre nada, pongo modo avion y vuelve a funcionar perfectamente hasta pasados esos minutos.

 

Ocurre mas rapidamente si estoy viendo videos en alta resolucion o bajando algun archivo pesado.

Mensaje 1 de 16
2.062 Visitas
15 RESPUESTAS 15

   Hola @qmad55, es un placer,

¿Se trata de una SIM antigua o recortada? ¿Has probado a meter la tarjeta SIM en otro terminal? ¿y otra SIM diferente en tu dispositivo?; perdona por las preguntas, pero son por ir acotando de forma mas rapida, donde puede producirse el error; en cualquier caso, seria interesante que realizases una prueba cruzada, es decir, coloca una SIM diferente en el terminal en el cual se produce el fallo e introduce la SIM con la que actualmente se presenta el error en otro dispositivo, a fin de determinar donde se puede encontrar la raiz del problema (SIM/Linea o terminal) y asi realizar un diagnostico mas rapido y riguroso, que ayude con la deteccion de la incidencia.

   Antes de realizar dicha prueba, extrae la tarjeta SIM y limpia los contactos dorados con un paño seco, asegurandote de que no se encuentre dañada o doblada.

   Una vez concluida la prueba, los resultados pueden apuntar a un error del terminal o bien una incidencia en la propia tarjeta.

   Si el error se reproduce en el dispositivo, restablece sus ajustes de red (instrucciones para terminales Android) accediendo a *"Ajustes>> "Conexiones inalambricas" >> "Redes Moviles" >> "Nombres de Punto de Acceso>> Pulsa boton "Menu">> Selecciona "Restablecer valores predeterminados".

   Llegados a este punto, reinicia el terminal y comprueba si ya puedes navegar correctamente y de forma prolongada.

   En caso de mal funcionamiento en la tarjeta, lo mas recomendable seria acudir a un distribuidor para realizar un duplicado, previa comprobacion de tu linea y su estado actual (la verificacion de la linea se puede realizar desde aqui).

   Quedamos a la espera de tus comentarios, en cuanto a las pruebas realizadas se refiere.

   Gracias por entrar en la Comunidad y un saludo cordial.

 

*La ruta puede variar segun la version del sistema operativo, marca y modelo de terminal.



No olvides pasar por nuestra seccion de Ayuda, para resolver de forma rapida y sencilla, las consultas o dudas que te puedan surgir, en relacion con los productos y servicios de Movistar; recuerda que tambien dispones de un buscador (ubicado en la parte superior de la web de la Comunidad), para asi obtener informacion sobre miles de consultas ya resueltas, similares a la tuya.

Te invitamos a que te presentes en nuestro Foro de Bienvenida, para conocer a mas usuarios y estar al dia sobre nuevos productos, servicios e innovaciones tecnologicas.

Comunidad Movistar
Solución aceptada.png
Mensaje 2 de 16
2.028 Visitas

La sim es nueva, y si he probado cambiar de teléfono y lo del apn. 

 

Saludos 

Mensaje 3 de 16
2.008 Visitas

Hola @qmd55,

 

Puedes crear un nuevo APN para probar si funciona?

 

  • Nombre: Movistar
  • APN: movistar.es
  • Nombre de usuario: MOVISTAR
  • Contraseña: MOVISTAR

El resto de campos déjalos como vienen.

 

Haz la prueba y me cuentas

 

Saludos,

 

Quique




 

Mensaje 4 de 16
1.947 Visitas

Has probado a poner el apn que ha dicho el compañero? 

Mensaje 5 de 16
1.904 Visitas

Si, y el resultado es el mismo, cortes en la navegación y resultados de ping como el que he publicado.

 

Un saludo,

Mensaje 6 de 16
1.843 Visitas

Hola @qmad55

 

Para revisar que ocurre con la tarifa de datos envíame por Mensaje Privado estos datos:

 

- Número de teléfono afectado
- Nombre, apellidos y NIF de la persona titular la línea

- Provincia, localidad y calle donde te ocurre.

- Marca y modelo del móvil que usas.

 

Un saludo.

 

Galder



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 16
1.663 Visitas

Hola @qmad55.

 

Te pedimos disculpas por las molestias ocasionadas. No hemos recibido los datos que te solicitamos para tratar tu caso. ¿La incidencia persiste? En caso afirmativo, confírmanos la información que te solicitamos con anterioridad.

 

Un saludo.

 

Angela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 16
1.525 Visitas

a mi me pasa igual arece que nos pasa a todos los ilimitados espero una solucion para teletrabajar

Mensaje 9 de 16
1.470 Visitas

Desactiva la conexión segura que viene activada por defecto.

 

Un saludo,

Mensaje 10 de 16
1.466 Visitas

No creo que sea problema de desactivar la conexión segura porque he hecho pruebas y los picos de bajada son similares activando que desactivando.

Mensaje 11 de 16
1.460 Visitas

Pues en mi caso, y en otros que he visto por la redes, con eso se ha solucionado el problema. Si antes perdía paquetes, ahora ya ni uno.

 

Un saludo,

Mensaje 12 de 16
1.459 Visitas

En mi caso, he desactivado la conexión segura desde mi movistar. He cambiando el parámetro en el móvil que muestra si se esta haciendo tethering o no. Y ha cambiado la apn de telefoncia a movistar.

 

Una de esas 3 cosas o la combinación de algunas de ellas lo ha solucionado para mi.

Mensaje 13 de 16
1.457 Visitas

Hola @qmad55

 

¿ya te funciona correctamente la conexión de datos o sigues teniendo problemas con ella?.

 

Un saludo.

 

Galder

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 16
1.396 Visitas

Ya funciona. Era el servicio conexión segura. 

Mensaje 15 de 16
1.394 Visitas

Hola @qmad55

 

Gracias por contestar. Lo tendremos en cuenta que desactivando esta opción os funciona bien la conexión , siento las molestias. Para cualquier otra consulta ya sabes donde estamos.

 

Un saludo.

 

 

Galder



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 16
1.391 Visitas