Sin internet en Iphone 4

Sin internet en Iphone 4

Buenas tardes,

 

Recientemente he adquirido un Iphone 4 con la tarifa de datos de 15 pero no puedo conectarme a internet. He recibido los mensajes de activacion de la tarifa internet por lo que entiendo que movistar me ha dado linea. Tengo el 3g y los datos activados ( "configuracion/general/red")  pero no se conecta. Tampoco sale ningun simbolo en la parte superior del telefono ( solo salen las barritas de cobertura y la palabra "movistar"). Tengo que configurar algo mas? Movistar tiene que configurarme algo del telefono? Alguien puede hecharme un cable?

 

Gracias!!!

Mensaje 1 de 12
5.073 Visitas
11 RESPUESTAS 11

Hola  Vassiliz :

 

Para poder conectar a internet es necesario que junto a movistar aparezca  otro símbolo,que puede ser un punto , una E, o 3G. Si no te aparece ninguna de estas opciones el teléfono no está captando cobertura de datos.

 

Prueba a apagar /encender el terminal o restaurar ajustes de red (ajustes,general,restablecer, restablecer ajustes de red).

 

Si tras realizar esto continúa igual comentanoslo.

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 2 de 12
5.062 Visitas

Gracias por contestar

 

Pues nada, sigue igual. No recibo señal de ningu tipo, ni GPRS ni 3G ni nada.

Solo puedo conectarme a interent por WIFI.

 

 

Que puedo hacer?

Mensaje 3 de 12
5.048 Visitas

No te preocupes.

 

Siendo así seguramente el error esté en la línea. Envíame un privado con tu número de teléfono y lo comprobamos.

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 12
5.042 Visitas

Como te comentaba, el error en este caso estaba en la línea, no tenías el servicio gprs activado.

 

Prueba a apagar y encender el terminal nuevamente y coméntame si te aparece ya la cobertura y funciona.

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 5 de 12
5.024 Visitas

Gracias Mery,

 

Todo arreglado, ya tengo el simbolo de 3G! 

Esto si es rapidez, lo demas tonterias.

Mensaje 6 de 12
5.017 Visitas

Mery.. Yo tengo el mismo problema. Pero no me anda el Wifi, y no tengo el GPRS activado (creo). Pero no puedo verlo porque no se como cambiar la configuracion el APN que debe estar en blanco.

 

Alguna ayuda? (Argentina)

Mensaje 7 de 12
4.902 Visitas

Hola Creapy y bienvenid@ al foro,

 

¿puedes facilitarnos  por mensaje privado los datos de tu línea para comprobar el estado de acceso a internet?

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 8 de 12
4.893 Visitas

He adquiridoel iphone 4 hoy mismo dia 12 de marzo y la red pasa de 3G a un punto al lado de la palabra movistar ene el terminal. He echo una prueba de velocidad con el app speedtest.net y con el punto a salido 0,01Mb, he puesto en ,modo avion y vuelto a poner normal y ya me salia 3G y lo he vuelto a hacer y me salia 1,40Mb. a q es debido que con el punto no tenga buena conexion?? eso es que no tengo cobertura? pq he probado a llamar y si me dejaba perfectamente. Gracias

Mensaje 9 de 12
4.463 Visitas

Hola Diablo1899,

 

El punto que te aparece es el símbolo de GPRS, es una conexión mucho mas lenta que el 3G pero acaba conectando.

 

Dependiendo de donde te encuentres tendrás una cobertura u otra. Informarte que no garantizamos buena conexión estando en recintos cerrados o medios de transporte ( casas, colegios, autobuses, renfe...). También hay que tener en cuenta que cuanto más lejos esté la antena de tu móvil menos cobertura de datos se coge.

 

Para coger el máximo de cobertura si lo deseas en un momento dado puedes pulsar en Ajustes/ general/ restablecer/ restablecer ajustes de red. El teléfono se te reiniciará ( nota: solo se pierde la contraseña del wifi) y cuando se encienda la cobertura que te marque es la que tienes en esa zona.

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 10 de 12
4.423 Visitas
Una pregunta mas. Mi mujer tiene otro iphone4 y no consigo que nos funcione bien el tango. A mi me sale ella como conectada pero yo a ella en contactos no le aparezco. Y en el skype me dice al llamar que tengo q comprar saldo. Pero no es gratis? Tenemos tarifas plus de 19,90 ella y yo de 29,90. A ver si me puedes sacar de dudas. Lo anterior arreglado gracias!!
Etiquetas (5)
Mensaje 11 de 12
4.378 Visitas

Hola diablo1899:

 

 Respecto a aplicaciones descargadas no podríamos indicarte.

El iphone no permite modificar ninguna configuración particular para cada aplicación por lo que, si la conexión a internet te funciona, el fallo sería de la aplicación en concreto. Puedes probar a desinstalarla y volverla a descargar para ver si se soluciona o si no ya tendrías que consultar con el fabricante.

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 12 de 12
4.361 Visitas