CORTES Y PIXELACIONES CON CAÍDAS DE WIFI

CORTES Y PIXELACIONES CON CAÍDAS DE WIFI

Buenas noches, desde hace unos días tengo pixelaciones en el servicio de TV de Movistar. Son esporádicas, pero todos los días tengo algunas en los canales en directo (da igual el canal que sea), además, en ocasiones cuando cambio de canal, al poco rato se queda parada la imagen unos dos segundos y después vuelve. La semana pasada hubo un día que se paró más tiempo durante la emisión de un canal y me quedé sin wifi en un Router que tengo conectado como punto de acceso a un puerto LAN del HGU. La conexión ethernet del AP tampoco funcionaba y la conexión en el HGU tanto inalámbrica como por ethernet iba muy lenta. Cuando desconectaba el deco del Router volvía a funcionar todo bien. Tengo que decir que llevo con este esquema de conexión unos dos años y nunca había tenido ningún problema. Como tenía otro Router que ahora no utilizo, lo configuré como punto de acceso y lo sustituí por el que tengo puesto, pero fallaba igual, por lo que descarto que sea el Router AP lo que está mal. He reseteado el HGU mediante el botón de detrás, así como también el deco de TV, tanto desde el botón trasero como desde el menú oculto que lleva el deco, pero me sigue fallando. Caída de Wi-Fi en el AP estuve teniendo unos dos días después, pero actualmente hace dos o tres días que ya no sucede, pero lo de las pixelaciones y cortes me sigue pasando. Llamé a Movistar y vino un técnico, y claro, como suele pasar en estos casos, los 10-15 minutos que estuvo en casa no falló la TV, me miró la potencia de señal de fibra, me hizo un test de velocidad por Wi-Fi y cable y me dijo que estaba todo bien, a pesar de que le insistí que no lo hacía siempre, pero que cuando lo hacía era muy molesto. He comprobado y el HGU tiene activada la indagación IGMP y IGMP Proxy y el Router AP también tiene el IGMP activado (además que lleva conectado mucho tiempo al HGU y siempre ha ido perfectamente). Me gustaría que me dieseis algo de luz en el tema porque hasta hace 2 semanas aproximadamente todo iba genial. Gracias de antemano. 

un saludo. 

EDITO: el deco no es el UHD, es un Arris 1080i, el que es como el HGU pero pequeñito. 

Mensaje 1 de 11
303 Visitas
10 RESPUESTAS 10

Hola @oscarvlc 
Sabrias decirnos en que tienes configurado la IGMP Snooping ?
Saludos


### VIVE Y DEJA VIVIR ###
Mensaje 2 de 11
250 Visitas

Igmp snooping está habilitado en Standard en el HGU si es a lo que te refieres, también el proxy igmp está activado. En el router AP está habilitado en las dos redes wifi de 2,4 y 5ghz y también el proxy y la indagación. 

un saludo. 

Mensaje 3 de 11
229 Visitas

Hola @oscarvlc

 

Entendemos que la consulta es para el número de teléfono 9******14. Revisamos las conexiones de la línea y los valores están correctos.

 

¿Has comprobado si viendo otras plataformas vía streaming,(youtube, hbo etc...) sin descodificador, es decir con la conexión a Internet, el funcionamiento es correcto o has detectado cortes o pixelaciones?

 

Comentas que tienes un Router como punto de acceso conectado al HGU, si tienes otros dispositivos ajenos a Movistar no se garantiza el funcionamiento y no damos soporte a configuraciones avanzadas. 

 

No obstante, vemos también que estás siendo asesorado por @DavidFerMar (al que agradecemos por sus aportes y colaboración), esperamos que te sirva de ayuda. 

 

Un saludo. Mª Jesús



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 11
212 Visitas

Ya se que no dais soporte a equipos ajenos a los vuestros y me parece normal, pero no es eso lo que estoy pidiendo, lo he dicho como dato. El problema son las pixelaciones esporádicas y los cortes cuando veo contenido en directo con el deco (por cierto conectado a un puerto lan del router hgu) y que en alguna ocasión, como la semana pasada, sufrí una caída del servicio de televisión y esto a su vez provocó que el router AP se quedara sin conexión tanto por ethernet como por wifi (las dos bandas) y el hgu tenía conexión por wifi pero funcionaba muy lenta, por ethernet también cayó. Durante el fin de semana pasado, si tenía conectado el deco al router hgu, el problema se repetía, tenía que desconectar el deco para poder hacer que el internet por wifi y ethernet funcionara bien. Después del fin de semana y de resetear tanto el deco como los dos routers, el problema de caída de internet no lo he tenido, pero sigo con pixelaciones puntuales y con cortes, que estos últimos se reproducen sobre todo cuando cambio de canal y pasan unos pocos segundos. 

por otro lado, no tengo problemas con el visionado de apps de streaming, excepto cuando el fin de semana pasado estaba sin internet cuando tenía el deco conectado que lógicamente ahí no funcionaba nada. 

Mensaje 5 de 11
194 Visitas

Buenas tardes @oscarvlc

 

Estamos comprobando los datos de tu línea son correctos. He realizado una actualización a tu línea, te vamos a solicitar que reinicies el router y decodificador ¿Comprueba si sigues teniendo la misma incidencia, por favor?

 

Un saludo 

 

Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 11
168 Visitas

Buenas tardes @oscarvlc

 

No hemos recibido respuesta por tu parte. ¿Puedes ver la televisión de forma correcta, por favor?ç

 

Un saludo 

 

Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 11
138 Visitas

Buenas noches, perdón que he estado probando este fin de semana. Pues desde que me dijiste que habíais actualizado la línea, reinicié el hgu y el deco y parece que va mejor, no he notado nada más que un chasquido y posterior pixelacion de 2 segundos viendo antena 3 el sábado por la tarde, excepto esto, todo bien. 

 

por cierto, ¿qué significa que habéis actualizado la línea? Router? Deco? Es que me surja la duda. Gracias. 

un saludo. 

Mensaje 8 de 11
119 Visitas

Buenas tardes @oscarvlc

 

Nos alegramos que ya esté funcionando. La actualización que se hizo fue a nivel de la conexión de la línea, de ahí te solicitamos que reiniciaras después los equipos. 

 

¿Te podemos ayudar en algo más?

 

Sino fuera así, te agradeceríamos que en el post donde haya quedado solucionado o te haya ayudado, marcases la opción de "Aceptar como Solución" con el fin de ayudar a otros usuarios. 

 

Un saludo

 

Griselda



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 11
97 Visitas

Gracias. 

un saludo. 

Mensaje 10 de 11
76 Visitas

Buenas noches @oscarvlc

 

Comprobamos que has aceptado la solución, te lo agradecemos mucho, es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.

 

Por nuestra parte, procedemos al cierre de este hilo, para cualquier otra duda o consulta en el futuro ya sabes donde encontrarnos. 

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 11
73 Visitas