TV no funciona con PLC 5Ghz

TV no funciona con PLC 5Ghz

Hola

 

Recientemente he comprado el nuevo router y el nuevo decodificador wifi de Movistar

 

Tengo la entrada de señal en un extremo de la casa, y el salón con la tele en el otro. Como no llega la señal wifi del router al salón, tengo instalado un PLC Devolo 1200, que clona los dos canales (el de 2,4 y 5 Ghz) que emite el router Movistar

He instalado el decodificador en el salón, enlazándolo con la wifi de 5Ghz que emite mi Devolo 1200 (que soporta transmision IGMP snooping 3)

El problema que tengo es que no puedo ver los canales en directo (todos los canales aparecen "Sin información"). En el mejor de los casos, alguna vez aparecen, pero la imagen se congela a los 3 segundos, y tengo que darle al pausa, y seguidamente al play para verlo en "diferido"

 

Hay alguna manera de solucionarlo?

 

Muchas gracias

Mensaje 1 de 5
206 Visitas
4 RESPUESTAS 4
Re: TV no funciona con PLC 5Ghz

Hola Tuskiu:

 

Sería necesario que comprobases el funcionamiento sin el PLC, La única configuración autorizada es con el decodificador conectado al router o cualquier otro dispositivo de Movistar, de cualquier otro modo no podemos darte ningún soporte ni garantizar que funcione.

 

Me mantengo a la espera de tu respuesta, una vez lo hayas comprobado.

 

Un saludo, Diana



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
175 Visitas
Re: TV no funciona con PLC 5Ghz

Hola Diana

 

Gracias por tu respuesta.

El problema es que sin PLC no funciona ya que la señal wifi del router no alcanza a llegar al decodificador (situado en el otro extremo de la casa)

 

Gracias

Mensaje 3 de 5
171 Visitas
Re: TV no funciona con PLC 5Ghz

Hola @Tuskiu !!

 

Podrías probar a conectar un cable de ethernet al PLC (si tiene la opción) y comprueba como te funciona. En el caso de seguir con la incidencia y al disponer de un PLC ajeno a Movistar, te recomendamos realizar nuevamente el enlace con el PLC por si la señal que estuviera emitiendo no fuera suficiente para el funcionamiento correcto del Descodificador wifi. 

 

Un saludo, Bea.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 5
150 Visitas
Re: TV no funciona con PLC 5Ghz

Hola Tuskiu:

 

¿Se resolvió el problema con las indicaciones que te dijimos?.

 

Un saludo, Patricia.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
119 Visitas