Cortes de LLamada entre extensiones y llamadas externas

Cortes de LLamada entre extensiones y llamadas externas

Hola Tenemos un MFe con alta de instalación el 20 de diciembre 2017  y fecha efectiva de entrada en funcionamiento el 20 de Enero 2018 , consta de tres extensiones fijas con telefono mitel 6865 i y dos extensiones moviles , desde su entrada en funcionamiento no conseguimos que funcione  correctamente, las llamadas entre extensiones son imposibles , se cortan en el momento de descolgar el auricular y en el caso de las externas solo podemos establecer comunicacion con algunas , nos vemos obligados a cogerlas siempre desde el softphone con el cual no hay ningun problema.

Hemos intentando solucionar el problema con departamento configuraciones des el 1002 , con comercial y posteriormente llevamos reiterando la averia desde el 14 de Febrero , todo el mundo se muestra ineficaz para solucionar nuestro problema y estamos desesperados , solo nos queda solicitar una baja por problemas tecnicos....

Alguien nos puede echar una mano con este problema.

 

Gracias

Mensaje 1 de 3
584 Visitas
2 RESPUESTAS 2

Buenos días @ seltron  !

 

Bienvenido a la Comunidad de Movistar para empresas.

 

Para poder ayudarte, necesito tu CIF, número de teléfono de la gestión y un contacto.

 

Puedes enviarme tus datos por mensaje privado

 

Gracias y saludos.

 



Consulta las opciones disponibles para tu empresa: Fusion Empresas, Tarifas moviles, Fibra optica y Aplicaciones digitales


Realiza fácilmente trámites y gestiones desde la web y la App de Telefónica Empresas.


Tu negocio siempre seguro con Prosegur Alarmas.


Además, síguenos en Twitter, Facebook, YouTube, Instagram y Linkedln.



Mensaje 2 de 3
532 Visitas
Haber empecemos, antes de nada indicarte que soy tecnico y me dedico a instalar este tipo de servicio, el cual entiendo bastante desde que se inicio mfe. Este producto funciona realmente bien pero para su correcto funcionamiento son imprescindibles ciertos requisitos y una instalacion perfectamente estructurada, si la red de datos no la instalado movistar, deberias empezar por auditar la red, certificar que tipo de cableado es y si pasa la certificacion a gigabit, ya que es imprescindible para que los telefonos ip funcionen correctamente. Una vez echo esto y descartando problema en cableado estructurado, deberias de comprobar que no haya otro servidor dhcp en la red, ya que el unico que debe estar en un principio es el del router mfe. ( PARA PROBAR ) . Descartado esto y el tema del cableado, estructurar la red asignando ip fija a cada equipo y dispositivos, para descartar tambien el tema de ip's duplicadas. Si los te han echo pruebas de equipamiento que supongo que asi, y la calidad de la linea es correcta, solo quedaria comprobar la estabilizacion del sumunistro electrico, ya que a veces es motivo de cortes y reinicios de equipos. Esto se soluciona poniendo un sai estabilizado antes del equipamiento mfe. Yo cuando instalo uno tengo en cuenta todos estos factores y a dia de hoy todos funcionan relativamente bien, con algunos fallos pero poco apreciables, y comprensibles para cualquiera de los clientes a los que se lo instalo. Otra cosa a valorar seria que velocidad tienes contratada y tipo de servicio. Espero haberte ayudado y que te pienses el dar de baja el servicio, a mi personalmente me parece un buen producto, y la atencion tecnica por parte de Movistar no se puede igualar a ninguna otra operadora. SALUDOS
Mensaje 3 de 3
464 Visitas