Problema con internet recién contratado y el técnico no sabe solución

Problema con internet recién contratado y el técnico no sabe solución

Buenas,

 

Hace cosa de unos 10 días contratamos el paquete Fusión de Movistar, y vamos, desde que nos lo instalaron ha sido un no parar de dar problemas. A ver me explico porque es muy largo de contar:

 

El técnico vino a mi casa y nos instaló el router y el Imagenio, aparentemente todo iba bien hasta que a los 2 días de repente la conexión a internet se empezó a ir durante unos 10-15 minutos y después volvía otros 10-15 minutos para acto seguido volver a irse. Como se iba el internet, se iba la tv también. 

 

Contacté con el técnico que nos hizo la instalación que nos dejó su número de móvil e hizo varias comrpobaciones desde su casa de nuestra línea, y le salía que todo estaba correcto. Y es normal que esté todo correcto porque el teléfono nunca se perdía. Nosotros seguíamos teniendo línea de teléfono, pero el internet se iba.

 

Al final el técnico nos trajo otro router nuevo y se llevó el viejo, pero el problema continuó, el único cambio fue que ahora las desconexiones eran en espacios de tiempo más prolongados. Es decir, podíamos estar como 3 horas con el internet y tv sin problema pero después la perdíamos durante unos 15-20 minutos.

 

Pero es que no acaba ahí la cosa, porque algunas de estas veces que se va el internet, resulta que se va el Wifi, pero la tv sigue funcionando. Tengo un vídeo en el que se ve que la tv está emitiendo pero en el PC no tengo conexión. Además de que tengo vídeos en los que enseño cómo falla la conexión y lo que hacen las lucecitas del router cuando fallan, los cuales adjunto como links a OneDrive al final.

 

También he de añadir que ahora mismo, se me acaba de ir la línea de teléfono por primera vez en estos 10 días que llevamos con Movistar.

 

El técnico me dice que no sabe qué puede ser, que nunca se ha encontrado un problema así, hemos tenido antes internet con Jazztel y anteriormente con Movistar también hace año y medio y no tuvimos estos problemas. Me he pasado por la tienda Movistar y me han dicho que van a abrir una incidencia con algo de las matrículas de cada uno de los que me han atendido del equipo de Movistar, y me decía que llamara al 1002 pero es que me decía una de la tienda de Movistar que poco podrían hacer por mi ahí cuando ya ni el propio técnico que me hizo la instalación sabía que pasaba.

 

 

Link al vídeo que se ve que va la tv pero no el wifi: https://onedrive.live.com/redir?resid=F0592F93E3B85C6A!148800&authkey=!AClLbjNwXJ_m86o&ithint=video%...

 

Link al vídeo que se ve cómo son las luces del router cuando se va el internet en general: https://onedrive.live.com/redir?resid=F0592F93E3B85C6A!144873&authkey=!AJ4iKNP_Fm4TnbI&ithint=video%...

Mensaje 1 de 4
88 Visitas
3 RESPUESTAS 3
Re: Problema con internet recién contratado y el técnico no sabe solución

Hola emyzz :

 

Pásame por Mensaje Privado el número de teléfono de la línea ADSL, un móvil de contacto y el NIF del titular para hacer pruebas en tu línea. En caso necesario abriría incidencia.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 4
83 Visitas
Re: Problema con internet recién contratado y el técnico no sabe solución

Tras hablar con el técnico me solucionó el problema de los cortes y ya parece que en todo un día el Wifi está estable y no se corta, pero es que se supone que tengo 10 MB de velocidad ¡y en verdad tengo una conexión tercermundista!

 

Tanto con Imagenio encendido como apagado, la velocidad de subida es de sólo 0.2 - 0.3 MBps!! Y en bajada con Imagenio apenas llega a 1 MBps y con Imagenio apagado se queda en 2-3 MBps. 

 

Vamos, anoche puse un vídeo a subir a YouTube de 2.6 GB a las 00:30 y anteriormente con Jazztel, en una noche se subían todos los vídeos sin problema, pero y a las 10:30 de la mañana tenía apenas subido al 70% y le quedaban 8 horas más aún!! Y me resulta imposible tener una conversación en Skype de calidad, y todo esto estoy hablando con el Imagenio apagado!

 

Vamos, es vergonzoso que esté pagando por un servicio y tenga esta conexión tercermundista...

Mensaje 3 de 4
46 Visitas
Re: Problema con internet recién contratado y el técnico no sabe solución

Hola emyzz:

 

Te he enviado un mensaje privado.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 4
36 Visitas