Problemas con TL-WA854RE y fibra optica.

Problemas con TL-WA854RE y fibra optica.

Hola

El TL antes me funcionaba sin el router de fibra optica y al poner el nuevo router, lo resetee y lo volví a configurar y me ha dejado de amplificar la señal del wifi. 

Mensaje 1 de 3
198 Visitas
2 RESPUESTAS 2
Re: Problemas con TL-WA854RE y fibra optica.

Hola @Darain,

 

Puedes consultar información de dicha configuración y manual a través de este enlace.

 

Salu2.

Ana



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
168 Visitas
Re: Problemas con TL-WA854RE y fibra optica.

Hola @Darain,

 

Te ha servido el enlace que te pasó Ana?

 

Salu2

Maribel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 3
132 Visitas