2 TV +2 Decos

2 TV +2 Decos

Instalé un 2º Deco en otra TV,en otra habitación,Me sale el Logo de Movistar y despues una ventana con el Mensaje :Error de Conexión,Codigo 01.El 2º Deco está conectado por Cable Ethernet.

Cual es la razón del mensaje?,como se arregla? 

Mensaje 1 de 11
852 Visitas
10 RESPUESTAS 10
Hola !

Que tipo de conexión tienes Adsl o fibra ?
Mensaje 2 de 11
842 Visitas

Hola,tengo Fibra 100 MB

Mensaje 3 de 11
836 Visitas
Hola !

El deco esta configurado en dhcp ?
Mensaje 4 de 11
824 Visitas

Hola,sí,el Deco está configurado en DHCP y la IP es la siguiente al 1º Deco.

No tengo contratado el Multiroom.

Mensaje 5 de 11
820 Visitas
Si apagas los dos decos y enciendes solo el segundario falla igual ?

Mensaje 6 de 11
814 Visitas

Sí,falla igual.

El 2º Deco está conectado  un Router Neutro en esa habitación,el cable de Red va del Router Principal al Router Neutro y este se conecta al 2º Ordenador por cable de Red.Tanto el 2º PC como la 2º TV tienen acceso a Internet.

El Router Pricipal está conectado a un Switch TP-LINK Autogestionable,que va muy bien.

Gracias por tu interes 

Mensaje 7 de 11
800 Visitas
Hola !

Puedes probar el segundo deco directo al primer router al de movistar, para descartar que no sea el deco.

Cuenta que los routers neutros suelen llevar su cortafuegos con xxx politicas de seguridad etc.
Mensaje 8 de 11
797 Visitas

Hola,ya lo hé probado,el 2º Deco va perfecto en la TV Principal.

Un detalle curioso es que en la 2º TV no me sale el Menú de configuración de el Deco al pulsar Inicio varias veces cuando está cargando los 5 cuadros.

Mensaje 9 de 11
792 Visitas
Hola !

Ya tienes localizado el problema ahora te toca trastear :). Sobre el menú ni idea como no sea que no esta asociado como principal.

PD: marca la solución para que otros usuarios lo encuentre

Saludos !
Mensaje 10 de 11
785 Visitas

Muchas Gracias por tu interes,si te enteras de algo dimelo.

Mensaje 11 de 11
767 Visitas