Deco uhd emisión entrecortada

Deco uhd emisión entrecortada

Mi decodificafor uhd se entrecorta de voz e imagen cuando emite programas en uhd. Esta conectado por cable al módem y tiene una velocidad> 70 mb. Con otros plataformas residentes en mi tv no sucede. Gracias.

Etiquetas (3)
Mensaje 1 de 23
2.155 Visitas
22 RESPUESTAS 22

Buenas @jordimoscardo 

Yo probaría lo siguiente, apaga todo y enciéndelo en cascada, es decir, primero arranca el router, deja que sincronice por completo y luego enciende el deco.

Si con esto no se soluciona forzaría una actualización a la última versión del firmware haciendo un reset a fabrica tanto del router como del deco y después probaría de nuevo a arrancarlos en la misma secuencia que indico arriba.

Quizás poniéndole un hdmi 2.0 se te solucione el problema, también podría deberse a eso, y si nada de eso funciona deberías abrir una incidencia con Movistar para que te manden un técnico a revisar que puede estar pasando

Un saludo y suerte!


### VIVE Y DEJA VIVIR ###
Mensaje 2 de 23
2.148 Visitas

Hola @jordimoscardo Bienvenid@ a la Comunidad Movistar !

 

Al indicar que la incidencia que presentas es solo con el contenido en 4k ¿ has comprobado que el cable Hdmi que tienes conectado sea 2.0 o superior ?

 

Como te indica @DavidFerMar ( gracias por tu participación ) sería necesario que reiniciaras tanto el descodificador como el router,  y caso de que persista, realizar un reset de fábrica ambos equipos.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 23
2.108 Visitas

He cambiado el cable hdmi 

he reiniciado tanto el router como el deco.

sogue el mismo problema.

no se como resetear a modo fabrica los dos aparatos 

Mensaje 4 de 23
2.080 Visitas

Ahora se interrumpe también con cine sin ser UHD

Mensaje 5 de 23
2.074 Visitas

Hola @jordimoscardo 

Para resetear a fabrica tanto el decodificador como el router tienes detrás un agujero que pone reset, ahí debes meter un palillo y mantenerlo presionado durante unos 20 segundos

Después que hagas los resets a fabrica de los dos equipos debes encender primero el Router y dejar que arranque totalmente (unos dos minutos). La manera de probar que el Router a terminado de arrancar es viendo la luz de teléfono ok o probando la línea fija a ver si te da tono. Una vez esté arrancado entonces enciende el Decodificador y revisa si se ha solucionado el problema,

Si sigues teniendo problemas y como ya lo tienes conectado con un HDMI 2.0 según dijiste (prueba en otra entrada HDMI de la TV también por si acaso) y conectado por cable directamente (supongo que ya probaste con otro cable de red por si acaso) deberías abrir una incidencia con el servicio técnico para que gestionen una cita para revisar in situ cual podría ser el problema

Un saludo!


### VIVE Y DEJA VIVIR ###
Mensaje 6 de 23
2.057 Visitas

¡Hola jordimoscardo!

 

Disculpa la demora de respuesta Emoticono avergonzado . Te agradecería que nos confirmes ¿si te persiste la incidencia?.

 

■ ¿has podido realizar el reset fábrica de tu Router y descodificador de Movistar?, como te indica DavidFerMar (gracias por tu aportación).

 

■ En caso que te persista la incidencia, necesitamos que nos facilites tus datos por mensaje privado (DNI del titular, nº de línea fija, persona y móvil de contacto).

 

 

Saludos, Katyana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 23
2.037 Visitas

Hola Katyana

Después de realizar todas las operaciones el problema persiste.

No se como se manda un mensaje privado.

Dímelo y te mandaré los datos solicitados.

Gracias!!!!!

Mensaje 8 de 23
2.018 Visitas

Hola @jordimoscardo !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

Para poder enviar el mensaje privado con los datos solicitados, puedes acceder al siguiente enlace.

 

Me mantengo a la espera de recibir los datos.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 23
1.977 Visitas

Hola @jordimoscardo !

 

He recibido los datos solicitados y compruebo que tienes instalado un videobrigde / amplificador de señal Wifi y no me aparece ningún equipo conectado directamente por cable al router.

 

¿ El descodificador está conectado por cable al router o al videobrigde ?

 

También te hemos realizado unos ajustes sobre el descodificador para que compruebes si ya lo puedes visualizar sin cortes.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 23
1.962 Visitas

Hola @jordimoscardo !

 

No he vuelto a tener noticias tuyas.

 

¿ Tienes la incidencia ya solucionada ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 23
1.946 Visitas

Hola Mar

Disculpa estaba esperando ver un partido de fútbol en uhd para contestarte.

La emisión continua interrumpiéndose, en imagen y sonido.

Respecto a la instalación me expliqué erróneamente. El deco uhd está conectado por cable de red al vídeo bridge. Éste de forma habitual tiene las tres luces en color azul indicando buen funcionamiento.

ya me dirás 

Muchas gracias

Mensaje 12 de 23
1.930 Visitas

Hola @jordimoscardo !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

Al indicar que la conexión que tienes es por cable al videobrigde, tendríamos que comprobar si conectado directamente al router los cortes desaparecen o persisten, para poder descartar que sea fallo de la conexión Wifi.

 

Igualmente ¿ has probado a resetear de fábrica tanto el router como el videobrigde ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 23
1.914 Visitas

Hola

Me es imposible conectar la tv. por cable al router, al estar dos plantas más arriba.

Por otra parte confirmarle que si reseteé a los valores de fábrica el router, el vídeo bridge y el deco uhd.

 

Gracias

Mensaje 14 de 23
1.907 Visitas

Hola @jordimoscardo !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

He vuelto a revisar los equipos y nos constan correctos, igualmente te he realizado unos ajustes sobre el videobrigde, por lo que sería necesario que comprobases si ya tienes una conexión correcta.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 23
1.863 Visitas

Mar

Buenas tardes

No, no se ha solucionado, es más creo que va peor.

Por favor después de 14 mensajes y gestiones a distancia, os ruego me mandéis un técnico al domicilio. Ante esta dificultad, me estoy planteando las bajas de todo, y si hace falta cambio de operador.

Tanto Netflix como HBO como Amazon Prime se ven perfectamente.

Llevo más de 20 años como cliente, empecé con canal+ y creo que ya toca poner hilo a la aguja.

Recibe un cordial saludo y transmite mi descontento a quien corresponda.

Mensaje 16 de 23
1.859 Visitas

Hola @jordimoscardo !

 

Al indicar que con los ajustes realizados y siguiendo tus indicaciones, he procedido a pasar un parte de avería a los técnicos.

 

Hacemos seguimiento de la misma, y a medida que nos vayan aportando más información al respecto, te lo comunico.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 23
1.838 Visitas

Hola @jordimoscardo !

 

He comprobado que la incidencia que pasamos a los técnicos ya se encuentra cerrada, por lo que me mantengo a la espera de que nos confirmes si ya tienes solucionada la incidencia.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 23
1.818 Visitas

Hola @jordimoscardo !

 

Seguimos sin tener noticias tuyas.

 

Me mantengo a la espera de que nos confirmes si ya tienes la incidencia solucionada.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 23
1.806 Visitas

Aún no lo puedo dar por solucionado.

Hemos cambiado dispositivos de ubicación y adquirido nuevo deco wifi recibido ayer pero pendiente de instalación.

gracias.

en cuanto termine aviso

Mensaje 20 de 23
1.796 Visitas

Hola @jordimoscardo !

 

No hay problema, dejamos el hilo abierto para que puedas instalar el nuevo descodificador y comprobar si ya tienes solucionada la incidencia.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 21 de 23
1.777 Visitas

Hola @jordimoscardo !

 

No he vuelto a tener noticias tuyas.

 

¿ Has podido conectar el nuevo descodificador ?

 

¿ Tienes ya la incidencia solucionada ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 23
1.756 Visitas

Hola @jordimoscardo !

 

Al no volver a tener noticias tuyas, y estar el parte de avería cerrado, procedemos a cerrar el hilo, esperando que tu incidencia haya quedado solucionada.

 

Recordarte que para cualquier consulta o gestión que necesites, no dudes en contactar con nosotros.

 

Gracias por participar en la Comunidad Movistar.

 

Un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 23 de 23
1.738 Visitas