Mejorar el ADSL+ con un TP-LINK TD-W8980 ¿Datos para Movistar TV?

Mejorar el ADSL+ con un TP-LINK TD-W8980 ¿Datos para Movistar TV?

Buenos días

 

Dispongo de FORMA ADICIONAL, de un TP-LINK TD-W8980 - Modem Router inalámbrico (N600, 2 puertos USB, Banda Dual Gigabit, ADSL2+).

 

 

 

Antes de tener Movistar TV, el TP-Link iba de lujo con mi conexion ADSL2 de 10mb standard de movistar...... pero no hay manera de que se vea la TV, por lo que he desempolvado mi viejo COMTREND.

 

A dia de hoy estoy con el oficial de Movistar, un Comtrend ct-5361 (que va de pena ya que no permite ver el servicio de grabaciones) y uso el TP-Link como repartidor 10/100/1000 para mis equipos, ya que dispongo de una empresa multimedia y necesito tasas altas de transferencia entre varios equipos.

 

SE QUE NO  DAIS SOPORTE PARA equipos que no proporcionais.... ¿Pero seria posible al menos que me facilitaseis MIS DATOS de Configuracion para intentar solucionarlo yo al menos? ¿O echar un vistazo breve a las configuraciones del fabricante para encontrar el error?

 

TP-LINK debe estar trabajando en ello, pero su servicio Tecnico se ve incapaz de arreglarlo:

 

En este foro se ponen capturas de pantalla de los parametros aportados por los Tecnicos de TP-LINK y que no funcionan a nadie PARA VER MOVISTAR TV:

http://www.adslzone.net/postt356467.html

 

 

Buenos días, Le recomendamos que siga los siguientes pasos, de todas formas, le informamos de que no siempre funciona dicha configuración.

Esperamos de que en su caso el resultado sea satisfactorio.
Igualmente, nos gustaría que nos comentase sus resultados.
Finalmente, le informamos de que estamos trabajando en ello realizando pruebas en el laboratorio, pero aún no hemos obtenido resultados satisfactorios al 100%.
Para configurar el TD-W8970 con Imagenio tiene que acceder al interfaz de configuración de su router y en la sección “Network”concretamente en “WAN Settings” establezca los parámetros como indicamos en la siguiente imagen:



Establezca la dirección 172.26.208.1 como Gateway; es decir, la misma IP pero acabada en 1. Creando una nueva conexión aparte de la que ya tiene de Internet dentro del menú Network --> WAN Settings. Aparte,vaya a Route Settings --> RIP Settings y configure RIP para la conexión que ha creado con: Interface: La que hemos creado (IPoA) Version:2 Operation: Passive (Si no conecta, pruebe Active) Enabled:Con el tick. Para finalizarla configuración, rogamos vaya a Route Settings --> Static Route e introduzca una ruta estática haciendo click en Add New tipo: Recuerde que donde pone ipoe_8_35_1_s tiene que seleccionar su interfaz correcta (es decir, el interfaz IPoA). Nota: Le adjuntamos la primera imagen con mayor calidad. Gracias por confiar en nosotros. Imagen Imagen NOTA: Si no responde en 7 días, su incidencia será cerrada. Departamento Soporte Técnico TP-LINK IBERIA. C/ Quintanavides 15, Bajo A. 28050 Madrid. Tel. +34 902 060 365 soporte.es@tp-link.com www.tp-link.es

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Gracias de antemano

Etiquetas (3)
Mensaje 1 de 2
2.889 Visitas
1 RESPUESTA 1

Hola

 

Ya te respondí en el otro hilo:

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-Movistar-TV/No-puedo-reproducir-las-grabaciones...

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 2
2.835 Visitas