Problema con subtítulos en La Cuatro

cerm
Yo probé el VDSL
Problema con subtítulos en La Cuatro

Vengo observando un problema con los subtítulos en la cuatro, y otros canales que pertenecen a la misma empresa, entiendo. Lo vengo observando hace años, o sea, en tres descodificadores. El actual es el "UHD TV" que he recibido hace dias.

 

Ignoro si el problema está en Movistar Fusión, en la cadena, o en la conexión entre ambos. Trataré de observar si se ve el problema en la TDT. A lo mejor la cadena envía los textos en un formato que el decodificador de Movistar no soporta o interpreta mal.

 

Esta es la película en la que he observado el problema la última vez:

F_SAM_5929.JPG

Para ver el problema tenéis que ver el video que he subido aquí: Video en Google Photos 

Lo podéis observar a partir del segundo 28. Se trata de que aparece un texto que no tiene nada que ver con la escena de la película en curso, en este caso pone "a lo grande en Amazon". Ese texto sigue apareciendo en varios momentos de la conversación, quizás durante un minuto (paré de grabar antes). En algún momento cambia. Aparentemente se trata de un texto que apareció antes en la película, pero no unos pocos segundos. Sospecho que esta referencia a Amazon será del programa o película anterior.

 

Es muy molesto, me hace imposible ver la película en modo VOSE. Imagino que para las personas sordas es todavía peor.

 

¿Podéis hacer algo?

 

Gracias.

 

Edición: He probado la TDT, un televisor LG. No noto el problema.

 

Mensaje 1 de 18
833 Visitas
17 RESPUESTAS 17
Técnico-Movistar
Técnico Banda Ancha

Buenos días @cerm,

 

Gracias por tomar contacto con el foro y explicarnos lo que te sucede.

 

Comprobamos que nos consta la conexión de la linea 96XXXXX02 registrada de consultas previas ¿Puedes confirmarnos si se trata de la afectada?. En caso de no ser así, por favor remite titularidad completa de la linea, número fijo afectado y dirección de instalación completa por mensaje privado (pulsando en esta conversación sobre "Técnico-Movistar").

 

Cuando puedas, hemos llevado a cabo una actualización en la conexión de la linea indicada (sin afectar a su configuración personalizada si la tienes efectuada). Para que se detecte, desenchufa de corriente eléctrica el descodificador de Movistar TV y con él desconectado desenchufa el router(de las antenas) y con él desenchufado la Ont (router sin antenas conectado al anterior). Deja los equipos apagados al menos un minuto, conecta posteriormente solo la Ont y cuando haya cargado conecta el router espera que se mantengan sus leds en verde y conecta el descodificador. 

 

Prueba por favor su funcionamiento posterior y nos confirmas si persiste el fallo en subtitulos comentado previamente. 

 

Muchas gracias, un saludo

 

Irene



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 18
771 Visitas
cerm
Yo probé el VDSL

Gracias.

Sí, es esa linea.

He hecho el reset consecutivo que me habéis dicho.

Falta probar la película, porque me han interrumpido. En cuanto pueda lo compruebo, y edito el mensaje para contaros el resultado.

Mensaje 3 de 18
762 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cerm,

 

Muchas gracias por respondernos, sentimos haberte interrumpido. Prueba por favor el funcionamiento cuando puedas, cualquier detalle nos comentas.

 

Gracias, buen día, un saludo

 

Irene



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 18
755 Visitas
cerm
Yo probé el VDSL

¡No, por dios! 🤣

No me habéis interrumpido vosotros, han sido cosas en mi casa. 😀

 

Pero siento decir que no ha funcionado:

F_SAM_5930.JPG

 

Estoy intentando ver en el ordenador a ver si pasa lo mismo (Firefox), pero no consigo activar los subtítulos. Llego al menú de idioma, pero por más que clico no cambia. Incluso se apaga el menú, como si no clicara nada, por inacción. Intentaré en la tablet con la app.

 

He instalado "Movistar TV". No funciona. Dice:

 

  Atención

  ha ocurrido un error"

 

Pero no dice cual. Pide usuario y contraseña, pero estoy en mi casa, conectado a mi WiFi, no debería necesitar autenticación. Cuando entro login/pass, vuelve a decir que ha ocurrido un error.

 

Ya no tengo más sitios donde probar...

 

¿Ideas?

Mensaje 5 de 18
752 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cerm.

 

¿Podrías confirmarnos si el fallo es al intentar ver los contenidos desde el descodificador, desde la APP Movistar + o en ambos, por favor?

 

Un saludo.

 

Angela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 18
735 Visitas
cerm
Yo probé el VDSL

El fallo es desde el descodificador. Desde los tres descodificadores que he tenido, o sea, lleva pasando años, con diferentes películas.

 

Ignoro si pasa en la app (Movistar TV) porque no he sido capaz de abrirla.

 

Ignoro si pasa en la web  porque no he sido capaz de activar los subtítulos.

 

No parece pasar en la TDT.

Mensaje 7 de 18
727 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cerm

 

Hemos realizado una actualización interna de la conexión del desco, cuando puedas, por favor, prueba el funcionamiento y nos informas de los resultados.

 

Un saludo.

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 18
714 Visitas
cerm
Yo probé el VDSL

Pues he apagado y encendido el descodificador, con un rato de descanso por en medio, y siento decir que el problema continúa igual.

Mensaje 9 de 18
705 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @cerm

 

Si eres tan amable, te vamos a solicitar realizar un reset en tu decodificador. En la parte trasera del equipo, tienes un botón que te indica reset, pulsa dicho botón durante 5 segundos, el equipo se reiniciará. ¿Comprueba si ya puedes ver los subtítulos del canal de forma correcta, por favor?

 

Un saludo. Silvia 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 18
690 Visitas
cerm
Yo probé el VDSL

Lo siento, sin cambios.

 

Recordad que esto sólo afecta a la Cuatro, y otros canales de la misma empresa.

Mensaje 11 de 18
680 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cerm

 

Confirmarte que hemos notificado ya le incidencia a los técnicos que se pondrán en contacto contigo para decirte los pasos a seguir. Por nuestra parte te facilitamos por privado la referencia de la avería para que tengas un justificante.  

 

Un saludo.  

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 18
668 Visitas
cerm
Yo probé el VDSL

Os cuento lo que ha ido pasando.

 

El técnico ha concertado la cita, y hemos hablado por teléfono. A él le habían dicho que se veía mal la imagen. No es eso. Le he explicado el problema. Le he enviado el video. Lo ha consultado con "arriba".

 

Me ha vuelto a llamar luego. Le han dicho que debo conectar el desco directamente al router sin pasar por el switch, y que cierre algunos puertos que tengo abiertos en el router. Aún sabiendo que es inútil, lo he hecho.

 

He conectado directamente el descodificador al router, he cerrado los puertos (Advanced/NAT/virtual servers setup), he quitado la alimentación un minuto al desco. Tal como esperaba, no cambia el problema. Voy a dejar los puertos cerrados hasta mañana, pero lógicamente los tendré que reponer pronto para restaurar mis operaciones. Si le dicen que falta cerrar alguno más, necesito saber cuál para buscarlo.

 

Chicos, esto es absurdo. A mi instalación no le pasa nada en absoluto. El problema está entre los servidores de Mediaset y los servidores de Movistar, no en mi casa (99% seguro). Si queréis hacerme perder el tiempo con reinicios, y perder el tiempo de curritos que me mandéis a casa, pues oye, seguiré el juego. Pero que sepáis que sé que todo esto es inútil.

 

Ved el video, por favor.

 

(Por cierto, anoche probé otra película de la cuatro y pasa lo mismo)

 

Gracias.

 

Más cosas. El otro día, como os dije, probé con la app. La tuve que instalar porque había hecho una restauración de fábrica de la tablet y no estaba. No conseguí hacerla funcionar. La app era "Movistar TV". Hoy, mosqueado, he vuelto a mirar y he visto otra aplicación, "Movistar Plus+". La he instalado y ha funcionado. No me dijisteis que estaba usando la app incorrecta.

 

No obstante, en la app no se pueden activar los subtítulos ni cambiar el idioma.

 

Según https://comunidad.movistar.es/t5/Movistar-Plus-en-Dispositivos/Subtitulos-en-app-Movistar/m-p/394637...  “en la parte inferior derecha de la pantalla tienes un icono, si pinchas te la da opción de elegir subtítulos si el programa ha sido grabado en este formato.” Pues bien, la película desde luego que ha sido grabada con subtítulos, puesto que los veo en el desco, pero en la app no están. Ah, en ese hilo explican el motivo más abajo.

 

Muy desilusionante. 😫

Mensaje 13 de 18
655 Visitas
cerm
Yo probé el VDSL

Les propongo una idea.

 

Ustedes eligen una película, de La Cuatro, cuyo idioma original sea el inglés, y que falte un día al menos para que la emitan. Me dicen cual. Ustedes la graban, yo la grabo.

Luego yo la veo, y observo en qué momento fallan los subtítulos, y se lo digo. Ustedes miran y observan a ver si les da el mismo fallo.

Si da el mismo fallo, eso prueba que no es algo que sea de mi instalación. Lo reportan arriba, y se toman el tiempo que haga falta para que arriba lo resuelvan. No hay prisa.

Yo lo llevo observando este fallo hace años. No es posible que sea el descodificador mio, llevo tres por lo que  sea, y el último es nuevo, dos semanas. No es posible que los tres, de diferentes modelos, tengan el mismo fallo, con distintas películas, siempre en La Cuatro. No es posible que me pase sólo a mí.

 

Gracias.

Mensaje 14 de 18
647 Visitas
cerm
Yo probé el VDSL

Os cuento lo que ha pasado.

 

Para empezar, voy a dar el asunto por zanjado, independientemente de que los subtítulos siguen mal. Todos los que lo han visto coinciden en que es un asunto entre Mediaset y Movistar, no de los clientes ni de sus equipos. Yo no quiero más follones ni que nadie venga a cambiarme nada en casa.

 

Vino otro técnico de aquel con quien yo había hablado. Viendo que mi router era arcaico, me lo cambió. Vale. Pero cuando se fué, me dí cuenta que sólo funcionaba lo que estaba conectado al router directamente: lo que pasaba por el switch no tenía conexión con el router o internet (abrí otro hilo sobre ese problema).

 

Así que al día siguiente de no tener internet en mi "oficina", y muchas horas intentando solucionarlo y poco dormir, cuando llamó el 1002 para preguntar como resultó la solución de la avería dije que esta continuaba. Así que mandaron a otro técnico.

 

Este hombre quedó alucinado con el problema entre el router y el switch. Nunca había visto algo parecido. Estuvo probando como una hora esto y aquello, hasta que finalmente decidió probar con un router nuevo de otro fabricante (MitraStar en vez de Askey).

 

Instantáneamente funcionó, así que completó el cambio.

 

Asunto resuelto.

 

 

Mensaje 15 de 18
617 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cerm.

 

Lamentamos las molestias ocasionadas. Comprobamos que has dado como aceptada solución, aunque nos indicas que sigue sin ir bien los subtitular. ¿Te podemos ayudar con alguna otra consulta? 

 

Un saludo.

 

Angela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 18
561 Visitas
cerm
Yo probé el VDSL

Gracias, no.

Mensaje 17 de 18
536 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cerm.

 

Por nuestra parte, procedemos a cerrar el hilo. Te agradecemos que hayas contactado con nosotros. Para cualquier otra duda o consulta ya sabes donde encontrarnos. 

 

Un saludo. 

 

Carmen



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 18
489 Visitas