¿Qué pasa con Movistar y los servicios de Google?

¿Qué pasa con Movistar y los servicios de Google?

Desde ayer, día 20 de mayo, que yo sepa, tengo una pésima conexión con todos los servicios de Google. Es desesperante.  Al principio pensé que  tenía que ver con blogger, porque me costó muchos intentos acceder a él y aún así no terminaba de cargar completamente la página (más de la mitad de las imágenes no se ven). Cuando me puse a editar un artículo, no me permitía insertar las fotos que deseaba. Pero ahí no quedó la cosa. Comprobé que  mi correo de gmail me permitía ver los mensajes pero no me descargaba los archivos adjuntos; que en youtube tampoco llegaba a cargar totalmente la página; que había direcciones de otros blogs de blogger a los que ni siquiera me permitía acceder... En cambio, se cargaba bien twitter o facebook o muchas otras páginas.

He probado desde distintos ordenadores  conectados todos con Movistar y dan el mismo problema. El problema sigue hoy.

Al pasarme por el foro de incidencia de blooger,  he visto que es un  problema que afecta a muchos otros usuarios que lo que tienen en común es el servicio de Movistar. Al entrar en este foro para dejar mi queja, veo que hay bastantes hilos ya abiertos sobre este mismo incidente. Espero que alguien del servicio técnico Movistar se dé por aludido y lo arregle lo más pronto posible.

Gracias

Mensaje 1 de 13
1.245 Visitas
12 RESPUESTAS 12

Pues a mi me pasa igual no soy capaz de entrar en blogger, mas aun ni por miteléfono si uso Wi-Fi, si no uso Wi-FI y entro con los datos del telefonos Si puedo entrar, por lo que esta claro que es un problema de la conexión y de los servers, ya que puedo ir a cualquier otro sitio de la red sin problemas.

Por favor pediría que Movistar nos hiciese caso, yo pago un monton todos los meses y el blog es parte de mi trabajo, y no puedo estar así, no se que hacer estoy completamente desvalida sin apoyo de mi operador y sin además darme una solución. ¿que puedeo hacer?

Mensaje 2 de 13
1.236 Visitas

Yo he puesto los DNS en este orden y me funciona el BLOGSPOT

 

4.2.2.2

80.56.61.254

80.56.61.250

8.8.8.8

8.8.4.4

Mensaje 3 de 13
1.225 Visitas

Gracias, Nacho, pero si el problema es de Movistar y es general debaría ser la Compañía la que nos ofreciera una solución rápida y sin tener que hacer el usuario nada en la configuración. Voy a esperar a ver si lo solucionan.

Mensaje 4 de 13
1.216 Visitas

Estoy con el mismo problema. Tengo dos blogs y solo veo (a medias, porque hay imágenes que no cargan) en el que tengo un dominio propio, el otro ni se abre.

Mensaje 5 de 13
1.215 Visitas

De nada, puedes esperar sentado a que te respondan (yo llevo ya mas de 2 dias sin poder entrar a los bloggs) o poner la DNS principal 4.2.2.2  (es la finalidad de un Foro, la ayuda entre usuarios)  eso a libre elección. Tambien puedes llamar a servicio atención al cliente y que te lo solucionen.

Mensaje 6 de 13
1.202 Visitas
En el foro de blooger, donde previamente colgué mi queja, hay un usuario que acaba de decir lo siguiente (copia literal) sobre lo que un técnico de Movisatar le ha reconocido:
"Buenos días a todos, Acabo de llamar y por fin un técnico como dios manda y con dos dedos de frente acaba de admitir que la culpa es de ellos y que están mirando de resolverlo después de la avalancha de llamadas a ver cuando tardan...E de decir que la primera vez me atendía una chica que me dijo que el problema estaba en mi pc y que lo reiniciara WTF!!.Y el segundo que todo estaba OK y que igual era problema de wordpress y blogger (la misma cantinela)."
 
Mensaje 7 de 13
1.202 Visitas

Te  agradezco mucho tu ayuda y tal vez termine modificando la DNS, cuando no me quede más remedio porque no me hagan caso, pero de momento hay que hacer presión a Movistar para que solucione el problema que han creado ellos. 

Mensaje 8 de 13
1.183 Visitas

Poned como DNS principal la 4.2.2.2

Funciona!!!

Mensaje 9 de 13
1.164 Visitas

Hola @Alfredo García

 

Parece que se ha detectado una incidencia con este tipo de conexiones, nuestros técnicos están tratando de solucionarlo a la mayor brevedad posible.

Un saludo

Vero



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 13
1.113 Visitas

Gracias, por contestar. Espero ansioso que se solucione todo.

Mensaje 11 de 13
1.068 Visitas

Esto sigue igual. ¿Se va a arreglar algún día?. Porque creo que con lo que pagamos al mes y cada cierto tiempo subiendo los recibos ya va siendo hora de que funcione correctamente o aporten solucciones alternativas.

Mensaje 12 de 13
974 Visitas

Hola @Tod@s

 

Nos indican que la incidencia esta resuelta.. no obstante si continuáis con ella estamos por aquí para ayudaros..

 

Saludos Pilar



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 13
938 Visitas