LLamada finalizada con 3G activo

LLamada finalizada con 3G activo

Hola,

Este mes de marzo llevo experimentando problemas a la hora de realizar llamadas cuando el icono de 3G está activo. Si desactivo el internet móvil las llamadas se realizan sin problemas, pero cuando lo activo y esta funcionando en un segundo plano, al realizar las llamadas seguidamente aparece "llamada finalizada" y se corta.

 

He realizado diferentes pruebas para detectar la fuente del fallo:

 -Los fallos que suceden en un Samsung Galaxy S, pero he probado con mi tarjeta en un HTC Hero y el problema persiste.

- He probado otras tarjetas movistar en mi Samsung Galaxy S, y han funcionado correctamente (se descarta que el fallo venga del móvil, ya que si uso mi tarjeta sim el fallo ocurre en dos terminales diferentes y al usar otras tarjetas sim en el mismo móvil el problema desaparece).

 

Ya he llamado numerosas veces al 1004 al servicio técnico etc. Pero no se ha arreglado nada, y si no se arregla pronto procederé a realizar una queja ya que estoy pagando por un servicio que no funciona correctamente.

 

Atentamente,

Xabier.

Mensaje 1 de 147
11.348 Visitas
146 RESPUESTAS 146

 


seagoiti escribió:

 

Otra cosa que me llama la atención es que todos los que comentamos este programa en este post somos de Euskadi. No sé si puede tener algo que ver la zona de residencia.

 


 

Hola seagoiti

 

Te aseguro que eso no tiene nada que ver... Pues aunque yo soy nacido y criado en Bilbao, llevo muchos años viviendo en Badajoz jejeje. A no ser que esto sea una conspiracion para que los vascos nos cambiemos de compañia Emoticono muy feliz

Mensaje 26 de 147
1.543 Visitas

Sigo esperando que algún moderador nos responda al tema de si el fallo viene de haber consumido los Mb contratados en la tarifa plana, tal y como se comenta en el hilo.

 

Saludos

Mensaje 27 de 147
1.523 Visitas

pues sigue esperando sentado jejeje a mi no me han respondido ni los ultimos privados que mande el sabado y ayer.

Mensaje 28 de 147
1.521 Visitas

Pues entonces tendremos que hacer algo, ya que cobrar nos van a seguir cobrando igual. Ademas, en mi caso, tengo un contrato de permanencia hasta diciembre. ¿Puede ser esta razon de incumplimiento del contrato bilateral? ¿Que teneis pensado hacer vosotros?

Mensaje 29 de 147
1.512 Visitas
Hola, Yo esperaria un poco a ver si dan algun tipo de respuesta (descartando claro esta el 1004), pero si no es asi, yo he tenido algun rifirafe contro otro operador de internet en casa y a mi no me hicieron ni p... Caso pero claro, en cuanto les llamaron, en mi presencia, desde la oficina del consumidor se soluciono todo al instante (Que casualidad). Asi que, a ver si saco algo de tiempo y voy consumo a informarme. En mi caso es peor.... Tengo contrato de permanecia hasta septiembre 2012...... Y asi no voy a estar! Saludos.
Mensaje 30 de 147
1.501 Visitas

De momento intentar comprobar que el problema es de la restriccion en el apn y si es de ahi y no les da la gana solucionarlo... pues denuncia ante consumo y la CMT y esperar que les caiga un paquete por incumplimiento de contrato.

Mensaje 31 de 147
1.500 Visitas

Un "estamos en ello" no costaria tanto...

Mensaje 32 de 147
1.475 Visitas

Primero hazte esta pregunta:

 

¿Estan en ello?

 

 

Mensaje 33 de 147
1.469 Visitas

Buenos días a tod@s,

 

Sentimos contestar tan tarde a este tema. Estamos estudiando que puede estar pasando.

 

En cuanto sepamos algo os lo posteamos.

 

Disculpad

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 34 de 147
1.455 Visitas

GRACIAS SHEILA,

 

A ver si es verdad y nos ofreceis una solución satisfactoria a nuestro problema, ya que estamos pagando por un servicio que no se nos presta.

 

Seguimos a la espera...

Mensaje 35 de 147
1.453 Visitas

Yo tambien soy de Bizkaia y tengo el mismo problema. LLevo unos dias loco intentando buscar una solucion con el 1004 pero no hay manera. A ver si desde aqui nos hacen un poco de caso y solucionan el asunto, o lo que van a conseguir esque le gente se harte y se empiece a largar a otras compañias.

Mensaje 36 de 147
1.400 Visitas

Por lo que parece no somos pocos los que tenemos el problema. Espero que se pongan las pilas.

Mensaje 37 de 147
1.391 Visitas

En htcmania, en el foro del desire por lo menos, somos unos cuantos los que tenemos el problema. Veo que por aqui anda alguno tb posteando. A ver si nos lo solucionan d euna vez porque estamos pagando un servicio a medias.

Etiquetas (6)
Mensaje 38 de 147
1.387 Visitas

Buenas Noches Damnificados de Movistar.

 

Hoy día 6 (que por cierto ha sido mi cumpleaños jejeje) me he pasado la tarde hablando con asistencia técnica y con 1004.

 

1ª Llamada Sobre las 12:00 (me llaman ellos): Me llama una comercial para ver cual es el problema que tengo (ya había puesto 3 incidencias) Después de contarle todas las pruebas que hemos hecho todos, me dice que me van a llamar a otro teléfono para hacer mas pruebas en mi línea (quedo en que me llamen a las 14:30).

 

2ª Me Llaman a las 14:45 y me pasan con un técnico del servicio de voz al que vuelvo a explicarle todas las pruebas que hemos hecho y le comento que creo que el fallo es de la restricción del APN. Me dice que aunque no pueda llamar con la conexión de datos activa, debería poder recibir llamadas. Me dice que con mi movil abra una conexión de datos y que cuando este activa me va a llamar para confirmar si se reciben llamadas (estoy hablando desde otro numero de teléfono), abro el navegador y cuando esta conectando intenta llamarme y como es obvio no lo consigue, como es natural no consigue ni dar el tono de llamada. Confirmado que si estuviera bien debería de haber conseguido llamarme. Me dice es muy raro y que va pasar aviso para que se investigue porque como somos muchos Pues tienen que investigarlo, que me va a llegar un sms con el numero de reclamación por si tengo que hacer alguna consulta (el mensaje no llego nunca) y que cuando sepan algo me volverán a llamar.

 

3º Me llaman sobre las 17:00 desde el departamento de datos (Agarraos que vienen curvas) la Técnico que esta al aparato me dice que el problema es de los Samsung Galaxy S y de los HTC (JAJAJAJA) y que me vaya al menú de ajustes-->conexiones inalámbricas-->Redes Móviles y que desactive la casilla usar paquetes de datos (Me lo explique) Le digo que si hago eso me quedo sin conexión a Internet y que no voy a pagar por un servicio que no puedo utilizar (Me habrá tomado por retrasado), me dice que ya, pero que es la única solución, que el problema es de los samsung y de los htc y que hable con el fabricante a lo que me despido cortésmente (porque tengo mas educación que ella) y le cuelgo.

 

4ª Con los machos hinchados por tan solemne desprecio hacia el cliente al tomarme por tonto, llamo al 1004 y les digo que que me pasen con el departamento de bajas. Después de 10min explicando el porque quiero hablar con ellos, lo único que consigo es que me pasen con el departamento técnico otra vez. Le comento al técnico la solución que me han dado y todo lo que ya he explicado 40 veces aquí y al departamento técnico (historias del APN incluidas) le vuelvo a decir que incluso he probado en un Terminal windows mobile HTC HD2 y que pasa lo mismo (me dice que ese dato no se lo habían apuntado... Pues yo se lo he repetido hasta la saciedad a todos) me da un numero de incidencia y que van a hacer un seguimiento sobre mis servicios de voz y datos para intentar dar con el problema y poder solucionarlo.

 

Perdón por la chapa pero no sabia si reírme o llorar jejeje (menudo regalo de cumpleaños).

 

Si realmente queréis que nos solucionen el problema, mandarme un privado y os cuento por email los pasos a seguir (o hacemos piña o nos van a seguir sin hacer caso) yo voy a seguir luchando hasta el final y si no se soluciona, pediré daños y perjuicios por el tiempo que no he podido disfrutar de lo que tengo contratado y denuncia en consumo. Estoy hasta los machos de que se intenten reír de mi y que encima me traten como a un tonto.

 

Un saludo 

Mensaje 39 de 147
1.360 Visitas

Bueno, pues mi historia es bastante parecida a la tuya, y a mi tambien me dijeron que la culpa es de mi samsung galaxy s, cuando hice la prueba con : 1. SGS, 2.HTC Hero,3.IPhone.

 

Si antes de llegar a los 100MB no da este problema, no veo que si los da a partir de ahi, sean del terminal. Y yo tambien voy a encargarme que esto se solucione cuanto antes, ya que , no quiero pagar por servicios que no se me dan. Si no se soluciona, lo que podriamos hacer es redactar una misma carta en la que se explique el error y llevarlo ante consumo o la CMT o donde sea oportuno.

 

Muchas gracias vladrakul.

Mensaje 40 de 147
1.347 Visitas
Estoy de acuerdo con vosotros en lo de que hay que hacer algo mas que esperar, yo llamare esta mañana para que me den un número de incidencia, las dos veces que lo he intentado se ha cortado... Contad conmigo.
Mensaje 41 de 147
1.339 Visitas

En cuanto pueda yo tambien llamare para que me den otro numero de incidencia.

Mensaje 42 de 147
1.353 Visitas

Vladrakul, a mi me paso exactamente lo mismo. La tia de asitencia tecnica me dijo la misma sandez que a ti, y no se xke me da que igual nos ha llamado la misma tia borde. Contad conmigo en cuanto a lo de la reclamacion. Si tenemos que ir todos a consumo a liarla, pues vamos y punto.

Etiquetas (1)
Mensaje 43 de 147
1.341 Visitas

Hola a tod@s;

 

Estoy cada vez más confuso con el tema y tengo cada vez más claro (no tenía ya muchas dudas) de que todo es problema de configuración de movistar.

 

Acabo de realizar varias llamadas con el 3g activo sin ningún tipo de problema y hace días que consumí mis 100mb.

Ayer llamé a asistencia tecnica de movistar y les expliqué nuestra situación, y me dijeron lo de siempre, que pruebe en otro movil la tarjeta etc....

 

Ayer durante la tarde no me dejaba llamar, y esta mañana la verdad que no he probado a intentar llamar con el 3g activado. Sin embargo, esta tarde he hecho 3 llamadas y acabo de recibir una sin problemas. No sé si me habrán

solucionado el tema o es algo pasajero...yo ya no sé qué pensar.

 

Estaré al tanto y si hay novedades al respecto os cuento.

 

Saludos

Mensaje 44 de 147
1.322 Visitas
Hola, Ya esta solucionado! (Que no...) He hablado este mediodia con el servicio tecnico del 1004, y..........................Es para echar a llorar, me explican como desconectar la conexion de datos!!!! (y la chica insistiendo en que es culpa del movil, que da igual que sin llegar al limite de datos funcione OK y luego no, que ellos no tiene culpa alguna...) En fin, tengo el número de incidencia, la respuesta (o chiste según se mire) y el número y nombre de la operadora (técnica...), llamaré a consumo para informarme. Por otro lado, navegando, he encontrado este formulario que igual nos podría servir: http://www.usuariosteleco.es/PresentacionElectronica/Paginas/ReclamacionesTelematicas.aspx Seagoiti: prueba a llamar cuando tengas el simbolito "H", con el "3G" a mi tambien me funciona. Saludos.
Mensaje 45 de 147
1.311 Visitas

Tengo una duda al respecto.

 

Cuanso aparece el simbolo H y cuando el 3G?

 

Pq en mi caso, va cambiando automaticamente

Mensaje 46 de 147
1.306 Visitas

pues a mi nooooooooo me funciona

Etiquetas (2)
Mensaje 47 de 147
1.301 Visitas

Tras estar 40 minutos hablando por telefono, los del servicio tecnico del 1004 me han colgado la llamada.

Me han enviado un sms con un codigo de 8 caracteres. ¿Es este un numero de incidencia?

 

La verdad que me estoy cansando, y yo que soy una persona tranquila, me estoy empezando a poner nervioso con este temita de marras, y con el servicio garrafal de atencion al cliente que hay en el 1004.

 

Hoy o mañana describire mas detalladamente la llamada.

Mensaje 48 de 147
1.273 Visitas

¿Podriais pasarme por MP si sabeis de la existencia de algun hilo en el que se aborde este tema?Por ejemplo en HTCMania deciais que existia alguno. Muchas gracias, ya que al no ser el unico que tiene este problema y que trata de solucionarlo de una forma correcta, a pesar de seguirme sintiendo un desgraciado, entre todos podemos encontrar una mejor solucion.

Mensaje 49 de 147
1.269 Visitas

Aqui estamos tratando tambien el problema.

 

http://www.htcmania.com/showthread.php?t=190401

 

Lo que comentaba alguien antes, con 3g no hay problema de llamar ni recibir llamadas, el problema viene cuando se conecta a 3g+ o Hdspa que es lo mismo. Una vez ahi, imposible llamar por lo menos en mi caso y con movistar. Con tarjeta de orange ningun problema.

Mensaje 50 de 147
1.265 Visitas