DVR VA SUPER LENTO

DVR VA SUPER LENTO

OLA ALGUIEN TIENE EL DVR Y CUANDO LO ENCIDE LE TARDA MAS DE 2 MINUTOS EN QUE SE EMPIEZE A VER MOVISTAR TV Y CUANDO LE DOY A LA GUIA DE TV O AL MENU DE IMAGENIO ME TARDA EN CARGAR BASTANTE RATO ESTO ES NORMAL EN EL DVR O SERA UN PROBLEMA DE CONFIGURACION.

 

SI ALGUIEN TIENE EL DVR ME PUEDE DECIR SI LE PASA LO MISMO... 

Mensaje 1 de 4
1.162 Visitas
3 RESPUESTAS 3
Re: DVR VA SUPER LENTO

El deco DVR ADB-5810, vamos el que ponen, es como una tortuga con reuma y yo diría que está francamente obsoleto, a pesar del lavado de cara parcial que le han dado actualizando el firmware, pero aún así, 2 minutos en arrancar, salvo que el arranque lo realices habiendo cortado la corriente eléctrica que le llega -en ese caso tiene que iniciarse del todo y no se queda en standby- es excesivo. Si sí le hubieras cortado la corriente eléctrica para apagarlo (es decir, no apareciera la hora ni el led en la pantalla cuando está apagado), entonces sí es normal que tarde tanto.

 

A ver qué te pueden comentar.

 

Un saludo.

Mensaje 2 de 4
1.112 Visitas
Re: DVR VA SUPER LENTO

jose_00 escribió:

OLA ALGUIEN TIENE EL DVR Y CUANDO LO ENCIDE LE TARDA MAS DE 2 MINUTOS EN QUE SE EMPIEZE A VER MOVISTAR TV Y CUANDO LE DOY A LA GUIA DE TV O AL MENU DE IMAGENIO ME TARDA EN CARGAR BASTANTE RATO ESTO ES NORMAL EN EL DVR O SERA UN PROBLEMA DE CONFIGURACION.

 

SI ALGUIEN TIENE EL DVR ME PUEDE DECIR SI LE PASA LO MISMO... 


Si, yo ayer por la tarde hasta no podia ni entrar en el menu, me saltaba el mensaje de "hay lentitud de red"  o algo parecido.

No se solucionaba ni reseteando el deco.

 

No quise llamar al 1004, porque no queria tener 2 problemas. 🙂

Preferi esperar a ver si se solucionaba y por la noche se me soluciono, 

Mensaje 3 de 4
1.087 Visitas
Re: DVR VA SUPER LENTO

ya a mi tambien me pone lo de lentitud en la red... no lo de los 2 minutos es con en deco puesto y la ora u tod bn. bueno si es con lo otro cuando esta pagado me toca reset un monton para que funciono por que si no no carga. 

 

muchas gracias entonces se ke es un problema en general. 

Mensaje 4 de 4
1.071 Visitas