PIXELADOS EN CANALES HD

Highlighted
PIXELADOS EN CANALES HD

Hola

 

Tengo fibra 100Mn y he cambiado el deco de habitación.

 

Para ello he conectado el router por medio de un cable a la hembra libre de una roseta rj45 doble cat6 que ya tenia instalada para llevar internet al despacho. Desde alli he tirado 12 metros de cable cat 5e hasta la habitación donde he instalado.

 

El problema viene en que lo canales HD se ven completamente pixelados, con superposiciones y saltos de imagen. La tv esta conectada con el deco por HDMI

 

 

 

He reseteado a fabrica router y deco y todo sigue igual.

 

Necesito que me ayudéis.

 

Router: Comtrend 5813

Firmware: 401-402TLF-C04_R09

 

Deco: adb-TLF3801TW

Televisor: Samsung 22" D5020 Serie 5 LED TV 

Etiquetas (3)
Mensaje 1 de 4
3.592 Visitas
3 RESPUESTAS 3
Re: PIXELADOS EN CANALES HD

Hola

 

¿Antes de cambiarlo de habitación no tenías este problema? Lo primero sería descartar que el cable de 12 m no presente algún problema. Para ello prueba a poner el decodificador al lado del router con el cable original incluído en la caja del decodificador a ver si así te funciona correctamente (obviamente tendrás que poner un televisor en esa habitación para ello). Si no fuera así puede que el problema esté en el router. Comprueba si la navegación (internet) te va bien o también tienes cortes.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 4
3.521 Visitas
Re: PIXELADOS EN CANALES HD

Hola Gabriel,

 

Efectivamente todo lo que comentabas de probar directamente el el router ya lo habia intentado y estaba practicamente desesperado buscando salucion pq internet tp me funcionaba bien con una velocidad que no llegaba al 40% de lo que debria y con cortes.

 

Tan desesperado estaba que al desmontar la roseta para desmontarlo todo he encontrado el fallo, y es que los cables aun estando bien conectados habian quedado muy largos y hacian conexion entre ellos.

 

Solucion los he cortado un poco y en principio ya funciona todo bien. Velocidad al maximo, sin caidas y ya no hay ningun pixelado en los canales.

 

Muchas gracias por todo igualmente

 

 

Mensaje 3 de 4
3.505 Visitas
Re: PIXELADOS EN CANALES HD

Hola

Te agracedemos la confianza que nos has demostrado al participar en la Comunidad Movistar.

Puesto que el motivo de tu consulta ha quedado resuelto procedemos a cerrar el hilo, recordandote que seguimos a tu disposición si nos necesitas de nuevo.

Un saludo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 4
3.472 Visitas