Pixelados y chasquidos

Pixelados y chasquidos

Desde hace unos meses, se producen pixelados y chasquidos en todos los canales, sobre todo en los de HD.

He llamado varias veces al 1002, resetean todo, deja de hacerlo por unos 10 minutos y vuelven a producirse fallos.

Por favor, ¿podrían ayudarme?

 

Muchas gracias,

Mensaje 1 de 40
14.688 Visitas
39 RESPUESTAS 39
Re: Pixelados y chasquidos

Hola :

Para poder atenderte necesitamos tus datos. Te dejo un enlace para enviárnoslos de modo privado:
Envío de datos privados

Nombre titular , NIF , teléfono fijo , móvil de contacto.
Router y versión.
Modelo de Descodificador si tienes Movistar TV.
Modelo de ONT si tu conexión es de fibra.

Si consideras que otra información pudiese ser relevante.

Equipamiento conectado al router por cable(Ejem: ASUS modelo xxxx intel Core I7)
Equipamiento conectado al router por wifi(Ejemplo:Ipad , iphone 5)
Modo conexión al TV(ejem:Cable HDMI 1.2, euroconector).
Modo de conexión al router(ejem:Cable UTP5E 1,5 metros)

Saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 40
14.657 Visitas
Re: Pixelados y chasquidos
Tengo el mismo problema. Hay dias que las grabaciones van bien y dias que van fatal. Ya abrí un hilo con el mismo problema, envié mis datos por privado, y se solucionó. Pero últimamente son más los días que se ve mal que los que se ve correctamente. ¿Me podríais ayudar? Muchas gracias de antemano.
Mensaje 3 de 40
14.646 Visitas
Re: Pixelados y chasquidos

Hola Mugabi,

¿sólo te ocurre con las grabaciones?

De todas formas, ¿como tienes conectado el desco al router (PLCs, Videobridge, a través de switch, etc.)?

Prueba resetear a resetar equipos, revisar que el cableado esté correctamente conectado,etc.

Para hacer un reset de fábrica al desco sigue los siguientes pasos:

  • Pulsa la tecla reset del descodificador.
  • En el momento en que el 5º cuadrado que aparece en la pantalla del TV parpadee, cambiando de tamaño , pulsa repetidamente la tecla menú del mando (si es el nuevo, la tienes abajo a la derecha)
  • Aparecerá un menú con tres carpetas: Carpeta RED, Carpeta VIDEO  y Carpeta OTROS
  • Desplaza el cursor a la carpeta OTROS y ahí encontrarás el "reset de fábrica".
  • Sigue las indicaciones y si al final se queda la pantalla en "negro", pulsa en el "mando" el número de un canal, por ejemplo el "1"

Saludos.

char



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 40
14.625 Visitas
Re: Pixelados y chasquidos

Hola, sólo pasa con las grabaciones y los equipos están todos juntos: ONT, Router, Desco, TV, en el mismo mueble. Utilizo latiguillos UTP (los amarillos que vienen con los equipos) de menos de dos metros entre todos ellos, y el cable desde el Desco a la tele (HDMI) tendrá un metro y medio.

Creo que no es un problema de conexiones. Miraré a hacer un reset al equipo, pero el fallo es aleatorio: hay días que todo se ve bien y días que todo se ve mal (en las grabaciones).

 

Saludos.

Mensaje 5 de 40
14.614 Visitas
Re: Pixelados y chasquidos

El problema lo daba la configuración del Deco, aunque mi televisión es FullHD, se ha solucionado cambiando la configuración de 1080i expandido a automatico.

En la TV, la resolución que da el deco es 1080i, y ya no tengo pixelados ni chasquidos.

Gracias

Mensaje 6 de 40
14.597 Visitas
Re: Pixelados y chasquidos
Lo tengo igual que tú: automático, se me conecta a la tele en 1080i, y siempre lo he tenido así (días con chasquidos y pixelados y días que todo bien). Muchas gracias
Etiquetas (3)
Mensaje 7 de 40
14.574 Visitas
Re: Pixelados y chasquidos
Reset de fábrica: me baja la resolución a 576 y además me hace zoom de pantalla (corta una gran porción de las imágenes y no puedo ver la parte superior del menú). Vuelvo a poner automático y sube a 1080i. Compruebo las grabaciones y se comporta igual de mal.

Mi conclusión es que el día que va mal, va mal, y el día que va bien, pues eso, independientemente de la resolución o el contenido de la grabación. Como he leído en el foro se tratará de algo masivo.

¿Alguna sugerencia o solución? Gracias de antemano.
Mensaje 8 de 40
14.569 Visitas
Re: Pixelados y chasquidos
Reset de fábrica: me baja la resolución a 576 y además me hace zoom de pantalla (corta una gran porción de las imágenes y no puedo ver la parte superior del menú). Vuelvo a poner automático y sube a 1080i. Compruebo las grabaciones y se comporta igual de mal.

Mi conclusión es que el día que va mal, va mal, y el día que va bien, pues eso, independientemente de la resolución o el contenido de la grabación. Como he leído en el foro se tratará de algo masivo.

¿Alguna sugerencia o solución? Gracias de antemano.
Etiquetas (3)
Mensaje 9 de 40
14.569 Visitas
Re: Pixelados y chasquidos

Hola adsl68

 

Te he abierto una incidencia. Te llegará el número por privado al móvil

 

saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 40
14.536 Visitas
Re: Pixelados y chasquidos
No me ha llegado ningún mensaje y se siguen viendo fatal las grabaciones. Un día bien, otro día mal.
Mensaje 11 de 40
14.472 Visitas
Re: Pixelados y chasquidos
Hoy es 6 de abril y sigo sin recibir nada (SMS de incidencia). Se sigue viendo mal. Gracias.

Pd: ahora entiendo lo de la subida de los 5 euros (es por la excelente calidad que desde luego con los casi 100€ que pago al mes no dan para nada). Olé olé y olé. Supongo que si no me voy a otro operador mis 5 euritos al mes serán bien invertidos.
Mensaje 12 de 40
14.401 Visitas
Re: Pixelados y chasquidos

Buenas tengo el mismo problema que tu, lo que ocurre que llevo 20 dias en que no hay ningun rato bueno, todos los canales en hd me can chasquido y pequeño corte al cambiar a ellos, las grabaciones imposible verlas las que son eh hd las que no lo son se ven perfectas, hoy me di de baja de las series, era imposible ver ninguna, he puesto mil incidencias, han venido los técnicos me lo han cambiado todo, y no se soluciona mi problema.

Mensaje 13 de 40
14.374 Visitas
Re: Pixelados y chasquidos
Yo creo que sé cual es el problema: no es el día al que accedo las grabaciones sino la hora a la que accedo. A las horas de "prime time" que supongo que todos estamos accediendo a lo que hemos grabado (de 22 a 23:40) me pixela todo. Antes o después de esa hora todo va bien.

Mi equipo y mi línea siempre son los mismos, tengo todos los firmware actualizados. Es la única explicación que puedo encontrar, PORQUE NADIE SE HA PUESTO EN CONTACTO CONMIGO AÚN (desde el servicio técnico de Movistar).
Mensaje 14 de 40
14.357 Visitas
Re: Pixelados y chasquidos

Buenas tardes, ya es día 9 y no se han puesto en contacto conmigo (incidencia SMS, ni correo, ni llamada) ni han contestado por este foro.

 

Gracias.

Mensaje 15 de 40
14.307 Visitas
Re: Pixelados y chasquidos

Mugabi, a mi también me pasa sólo por la noche. debe de ser un problema de servidores o algo así, porque no se entiende que sea solo por la noche. De hecho hablé con el 1002 y una técnico me dijo que sabían del problema pero aun no habían dado con ello. Que no es problema ni des desco ni de la línea. Que es  nivel nacional y que no hay fecha prevista de solución. Yo te recomendaría que hablaras con el 1002 y pusieras la incidencia cuanto antes. Cuanto más seamos más presión ejerceremos. 

Mensaje 16 de 40
14.287 Visitas
Re: Pixelados y chasquidos

Muchas gracias por tu respuesta. Ahora estoy intentado ver una grabación de "El Hormiguero" de ayer y es impresentable. Son las 22:29 de la noche y supongo que será algún problema de saturación, pero al menos alguien del servicio técnico podría haberse dignado a contestar antes de sugerir si era un problema de mis cables, del wifi o de la fase lunar.

 

 

Mensaje 17 de 40
14.280 Visitas
Re: Pixelados y chasquidos

Otro día más en el que es imposible ver las grabaciones. El servicio no funciona o a mi no me funciona a estas horas, que es cuando puedo ver la televisión. ¿Se va a poner algún moderador en contacto conmigo o desde el servicio técnico algún día, aunque sea para decirme que es un fallo generalizado y que están buscando la solución?

 

Vamos de alegría en alegría. Gracias.

Mensaje 18 de 40
14.243 Visitas
Re: Pixelados y chasquidos
A mi ya me.lo han solucionado, han telecargado tanto la ont como el romper y el decodificador, a parte de eso el decodificador estaba en ip estática me guiarán para.restaurar los valores por defectos y ya funciona todo ok
Mensaje 19 de 40
14.242 Visitas
Re: Pixelados y chasquidos

Buenos días, soy un novato de este foro

El problema que tengo es el que comentáis, me pixela la imagen y da algún que otro chasquido

Han pasado por casa sin exageraros 6 técnicos, me han cambiado los tres aparatos decodificador router e imagenio

hemos hablado directamente con un responsable, y después de esto tuvimos dos días bastantes buenos, pero llevamos como una semana que es imposible ver las películas gravadas, sobre todo las de HD.

Vuestra terminología de ONT, RESOLUCION DE DECO etc. no la entiendo, el caso es que me compre una TV nueva para poder ver la fibra optica, y llevo como dos o tres meses fatales.

Si me podéis echar una mano muchas gracias y un saludo

Mensaje 20 de 40
14.186 Visitas
Re: Pixelados y chasquidos

Saludos, yo llevo ya bastante tiempo con este problema, y por lo que estoy leyendo creo que se debe tratar más de un problema GLOBAL que de los equipos, ya que a algunas horas del día no hay ningún problema con las grabaciones, mientras que a las horas de mayor uso del sistema (desde las 9 de la tarde en adelante) yo no soy capaz de ver en condiciones ningún contenido grabado, con independencia de si es alta definición, del canal, etc... He abierto una incidencia en el 1002 y supongo que ahora me tocará pasar por el calvario de cambio de equipos, etc... Lo digo por si alguien desde MOVISTAR nos podría confirmar abiertamente que se trata de algún problema global que estén tratando de resolver.

 

Tengo vídeos grabados con la reproducción de los mismos contenidos a horas punta (cuando se ve mal) y a horas "tranquilas" (se ve bien) para comprobar que se trata de algo asociado al servidor de contenidos (y no a los equipos o a las conexiones de los mismos, y que en mi caso no cambian).

Etiquetas (4)
Mensaje 21 de 40
14.175 Visitas
Re: Pixelados y chasquidos

Mugabi, lo mismo que a ti, me ocurre a mí, a partir de esas horas que mencionas, empiezan los problemas, con mi  incidencia, pasaron por casa 6 técnicos, cambiándome aparatos e incluso cables.

Seguimos en las mismas

Como bien dices, el problema es de servidor, he incluso uno de los últimos técnicos es lo que nos comento, cuando mas demanda hay, que es a partir de 9 10 de la noche, es cuando más falla.

Mensaje 22 de 40
14.167 Visitas
Re: Pixelados y chasquidos
Hoy a las 22:30 se ven correctamente las grabaciones. Un técnico de Movistar me ha llamado para interesarse por las grabaciones y me he dicho que han hecho cambios (a nivel de equipamiento central).

MUY BIEN DE MOMENTO Y MUCHAS GRACIAS POR LA RESOLUCIÓN.
Mensaje 23 de 40
14.119 Visitas
Re: Pixelados y chasquidos

Que suerte has tenido, yo llevo con este problema desde agosto del 2014 y ni se ponen en contacto conmigo, no me lo solucionan... y encima, algunas series se ven igual de mal que las grabaciones... ole!!

Mensaje 24 de 40
14.060 Visitas
Re: Pixelados y chasquidos

Por fin se solucionaron los problemas.

Vino el tecnico y me cambio el router  por el ultimo modelo que habia sacado movistar, segun el, claro.

Lo cierto es que por fin veo bien las grabaciones y las series.

Dejo los datos del router

Fabricante:Mitrastar
Modelo:Mitrastar HGW-2501GN-R2
Firmware:ES_B14. Firmware válido
Mensaje 25 de 40
13.962 Visitas