decodificador 4k y plc

decodificador 4k y plc

Buenas tardes queria saber si existe alguna incompatibilidad de utilizar el deco uhd mediante unos plc a giga.

 

Con otro aparato que tenia conectado a estos plc no tenia ningun problema, era un dispositivo con adnroid tv que utilizaba para ver netflix y hbo.

 

Cuando conecto al mismo plc un portatil funciona correctamente, problema de que le llegue a señal no es.

 

Se que me quedaria la opcion de pedir el decodificado uhd por wifi, pero incluso los comerciales y el instalador de imagenio que me lo instalo el fin de semana me lo desaconseja, por las interferencias de los canales wifi.

Mensaje 1 de 7
997 Visitas
6 RESPUESTAS 6

Hola @miavi:

 

El descodificador debe ir conectado directamente al router para un funcionamiento correcto, por cable, o vía wifi con un Amplificador Smart WiFi, o adquiriendo el descodificador UHD Smart WiFi.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 7
963 Visitas

Hola miavi, yo tengo el decodificado uhd por wifi y es un coñazo, así que opte por poner 2 PLC y 0,00001 problemas, esto hace ya algo más de 3 meses.

Espero haberte ayudado.

Saludos.

Mensaje 3 de 7
936 Visitas

Hola @corros:

 

Gracias por colaborar en la Comunidad.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 7
932 Visitas

Gracias por la respuesta, si no es mucho pedir, que modelo de plc tienes.

Yo tengo dos modelos de comtrent tanto a giga como a 100 megas y en ambos no recibo señal de tv. el deco recibe la ip correctamente, pero a la hora de poner un canal da un error. conecto un portatil o el aparato de android tv y puedo navegar perfectamente o poner youtube, netflix hbo etc...

Mensaje 5 de 7
919 Visitas

De nada, y mientras no pidas dinero, jejeje, con gusto te contesto.

Tengo dos TP-LINK AV500 (muy normales), uno esta enchufado a un SAI y al router HGU.

El otro va enchufado a una regleta que tengo junto a la TL y por cable al Smart UHD Wifi, no he medido la señal que recibo, pero me funciona perfectamente tanto a 600 mb como a 100 mb, antes pagaba por las 600 mb y me di cuenta de que funcionaba igual a 100 mb, así que ahora me ahorro uno €uracos y me funciona la TL perfectamente.

Saludos.

Mensaje 6 de 7
906 Visitas

Hola @miavi:

 

Gracias por la aportación @corros.

 

No hemos recibido más noticias tuyas por lo que damos por finalizado este hilo y te recuerdo que estamos a tu disposición para cualquier duda o consulta que te pueda surgir.


Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
874 Visitas