Desde que tengo el router Mitrastar no he podido conectar las cámaras IP SZSinocam por Wifi

JuanCarlosCP
Usuario Senior
Desde que tengo el router Mitrastar no he podido conectar las cámaras IP SZSinocam por Wifi

Buenas tardes,

 

Tengo un par de cámaras SZSinocam, con el anterior router no tuve ningún problema, pero con el Mitrastar puedo conectarlas si directamente lo hago por cable, pero en cuanto retiro el cable, por Wifi dejan de formar parte de la red. De hecho, en el mapa de red no aparecen.

 

Sospecho que debe ser algún tema relacionado con la seguridad, puertos o algo así, pero no encuentro solución. Agradecería ayuda para solucionarlo.

 

Muchas gracias de antemano

Mensaje 1 de 11
420 Visitas
10 RESPUESTAS 10
Técnico-Movistar
Técnico Banda Ancha

Hola @JuanCarlosCP.

 

Para poder ayudarte, envíanos por mensaje privado (si accedes sobre nuestro nombre, se habilita la opción de mensaje privado) los siguientes datos: 
- Número de teléfono afectado  
- Nombre apellidos y NIF de la persona  titular de la línea  
- Teléfono y persona de contacto,  por si fuera necesario.

 

Un saludo.

 

Angela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 11
371 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @JuanCarlosCP.

 

No hemos recibido los datos para poder tratar tu caso. Si la incidencia persiste , por favor, remítenos los datos y retomamos la gestión. 

 

Un saludo. 

 

Miriam
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 11
325 Visitas
JuanCarlosCP
Usuario Senior

Buenos días, envié por privado los datos la semana pasada, no sé que habrá sucedido.

Voy a proceder de nuevo

Mensaje 4 de 11
291 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @JuanCarlosCP

 

En primer lugar pedirte disculpas por las molestias que te estamos ocasionando, hemos recibido los datos, a través de mensaje privado, de forma correcta, muchas gracias. Te vamos a facilitar unos pasos para que puedas seguir y comprobar si así puedes efectuarlo:

 

Si tienes activo el Band Steering del router (red a 5GHz con el mismo SSID de la red de 2,4GHZ, es decir mismo nombre de red que el WiFi 2,4GHZ) entra en el router por la puerta de enlace tecleando en el navegador 192.168.1.1 . Introduce la clave de 8 caracteres que tienes en la pegatina del router (está pegada en a base) y después entra en Menú-Wireless-wl1-Basic y desactiva (desmarca el check) donde pone Enabled de la primera fila donde se encuentra el nombre de la red de 5GHz pero que es igual que el nombre de la de 2,4GHz y dale a Apply.

 

Quedamos a la espera de que nos comentes el resultado.

 

Un saludo

 

Victoria  



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 11
250 Visitas
JuanCarlosCP
Usuario Senior

Buenas tardes,

 

No tengo activa la Red de 5 Ghz. Solo uso la de 2.4.

 

Desactivé la de 5 precisamente por si tenía que ver con el ancho de banda y para tener mejor cobertura en la planta de arriba.

 

Todos los dispositivos se conectan sin problemas, pero las cámaras  no hay forma de verlas en la Red (salvo como dije, conectándolo por cable)

 

Saludos,

Mensaje 6 de 11
247 Visitas
JuanCarlosCP
Usuario Senior

Se me olvidó comentar que también tengo desactivada la Wifi de invitados

Mensaje 7 de 11
213 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @JuanCarlosCP

 

Acabamos de efectuar una actualización en la red, para que se complete en cuanto puedas, desconecta de la corriente eléctrica el router, conéctalo de nuevo y vuelve a probar, por favor.

 

Un saludo.

 

Nieves



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 11
197 Visitas
JuanCarlosCP
Usuario Senior

Buenos días,

 

He desconectado de la red el router, vuelto a conectar y cuando voy mapa de red local sigo sin ver la cámara IP. Solo la veo si la conecto por cable. 

 

Para mí es más algún tipo de configuración para detección de dispositivos externos o algo así, un tema de configuración del Router vamos (puertos...).

 

Saludos,

Mensaje 9 de 11
176 Visitas
JuanCarlosCP
Usuario Senior

Buenas tardes,

 

Agradezco la intención de la ayuda. Cuento qué pasaba por si a alguien más le resulta útil.

 

Al cambiar el router, uno de los parámetros de configuración en los dispositivos es la red wifi, como cambió el nombre y contraseña de la red, solo funcionaban cuando me conectaba con cable.

Me despistó el hecho de que solo podía entrar en configuarción cuando las tenía por cable ya que desde la wifi no las veía. Pero después de dar muchas vueltas, conseguí llegar a un menú de configuración de la cámara donde darle la información de la wifi y ha funcionado.

 

De nuevo muchas gracias por la atención e intención y espero que pueda ser útil el tema a alguien. 

 

Saludos,

Mensaje 10 de 11
155 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @JuanCarlosCP.

 

Nos alegra saber que ya te funciona la conexión en tus cámaras y te agradecemos que hayas compartido con nosotros la causa por la cual no te permitía. ¿Necesitas mas ayuda por nuestra parte?. Sino es así  y para que podamos cerrar el hilo  te agradeceríamos que pulsases en el botón “Aceptar como solución” del post en el que se tratado este tema.

 

Un saludo. 

 

Carmen



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 11
150 Visitas