¿Sustituciones de Descodificadores?.. ¿Retrasos en el 1002 y Chat Técnico?.

Highlighted
¿Sustituciones de Descodificadores?.. ¿Retrasos en el 1002 y Chat Técnico?.

¿Que está pasando?.

 

Buenas tardes.

 

-Siempre suelo indicar a muchos usuarios que intenten solicitar el codigo de desbloqueo mediante el 1004, gestionar incidencias por el Chat Técnico o llamado al 1002.

 

¿Te estas preguntando el porque?.

 

Ya son años por aquí, sabemos cuándo la Comunidad está saturada y que quieres que te diga, pero para sustituir un Router o Descodificador, llamo al 1002 o Chat Técnico y se soluciona pronto...

 

Primer contacto: Se gestiona incidencia, el técnico me llama y que configure la Tv en un formato fijo:

 

-¿Y ahora qué? - Siempre se ajustaba automáticamente y ahora no... 

 

Pasados unos días:

 

 

IMG-20150727-WA0006.jpg

 

IMG-20150727-WA0007.jpg

 

 

Segundo contacto:

 

Se gestiona incidencia para que sea enviado por Zeleris:

 

¿Descodificadores reutilizados?.... (Devoluciones de otros clientes).

 

¿Alguien recuerda si en el frontal de los Leds llevan un adhesivo de protección?.

 

IMG-20150723-WA0001.jpg

 

DSC_0152.JPG

 

DSC_0153.JPG

 

Tercer Contacto: 

 

Hoy, pantalla en Rojo cada vez que lo enchufas por la mañana, o se ve un minuto y salta el pantallazo Rojo.

 

Llamar hoy al 1002, asqueroso, tras 20.000 tonterías de pruebas la máquina, le vamos a pasar con un operador.

 

¿Para qué?.

 

Para que a los 10 segundos diga: Todos se encuentran ocupados. Pi pi pi...

 

Finalmente en el Chat Técnico:  45 minutos de conversación, en los que 8 son para dar el número de incidencia.

 

¿Que llevan varias conversaciones a la vez o los sistemas van muy lentos con tanta calor?.

 

 

 

Mensaje 1 de 16
1.294 Visitas
15 RESPUESTAS 15
Highlighted

15:14:07 - Me dan el número de incidencia.

 

15:44:XX - Me llaman que está resuelta.... Claramente he pulsado 0, como que no lo está.

Mensaje 2 de 16
1.285 Visitas
Highlighted

Hola @Andres

 

Que qué pasa?, no lo sé, pero algo pasa.

 

Ya sabes que yo hace tiempo que me vengo quejando de la pésima atención que esta dando últimamente Movistar, y tu lo has vivido recientemente.

 

Que van pillados?, pues si, la Comunidad esta demasiado saturada, y si llamas al 1004, aparte de intentar venderte algo, te marean sin saber lo que les estas diciendo y pasandote de un departamento a otro, o lo que es lo mismo, mareando al cliente hasta que se aburre.

 

Antes en el 1004 te mandaban aqui a la Comunidad, ahora es al revés, y el resultado...

 

Que te vuelven loco, y las gestiones ó incidencias tardan mucho en resolverse, y aqui es donde entra la competencia que se esta beneficiando de este trato al cliente.

 

Cuando personas que ya llevamos bastante tiempo en esta CM, nos estamos quejando de Movistar...realmente algo pasa, y no se si le estan poniendo el remedio que esto requiere.

 

Suerte y saludicos.Emoticono frustrado

Mensaje 3 de 16
1.284 Visitas
Highlighted

Si estuviera uno de los dos técnicos que habían en el pueblo, esto no estaría pasando....

 

El nuevo me llama con la solución de formato de la Tv....

Mensaje 4 de 16
1.279 Visitas
Highlighted

umm , lo del alimentador se nota que esta usado , tiene las patillas con manchas no?? y lo de formato , si tuvieras una tele antigua lo conectas por rca y lo cambias, se que movistar debería tener estas cosas mas o menos atadas , pero ni siquiera formatean los equipos, lo entregas en la tienda cuando te das de baja y lo limpian y lo dan de como nuevo

 

Por cierto no puedes acceder al menú de configuración con la tecla menú al arrancar para cambiarlo??

Mensaje 5 de 16
1.236 Visitas
Highlighted

Buenos días!!!

 

A las 12 viene el chico, parece ser que no soy el único con el problema de pantalla Roja!!.

 

Ya lo arrastro con 2/3 descodificadores y hoy me ponen el nuevo ya que con ese no hay constancia de que ocurre en ningun modelo por ahora.

 

@zobex

 

El problema no es ese, no es necesario RCA, por el mismo HDMI, tanto desde el menú de configuración de Movistar Tv como el menú al que puedes acceder desde el arranque puedo cambiar, pero con el último firmware hay problemas de pantallazos y algunas Tv.

 

El formato por mucho que lo cambie se desconfigura.

Mensaje 6 de 16
1.206 Visitas
Highlighted

De 10!!

 

Ya tenemos el nuevo puesto y funcionando.

 

Parece ser que estaba proxima una actualización de Firmware del Nano.... Pero llega tarde!!

Mensaje 7 de 16
1.191 Visitas
Highlighted

me alegro que se haya solucionado , yo de movistar tv ya no estoy puesto jajaj hace ya un tiempo que no lo tengo y no se como irán los nuevos menús de configuración jaja

Mensaje 8 de 16
1.188 Visitas
Highlighted

HOLA @Andres ahora cuando te tienen que cambiar un decodificador lo envian por zeleris? ya te viene preconfigurado para tu linea?

 

Yo me acuerdo que cuando me lo puso en tecnico en casa tuvo que estar 1 hora con su portatil y el desco trasteando ip, configuraciones y demas.....

 

 

Mensaje 9 de 16
1.128 Visitas
Highlighted

 

Buenas tardes @jorgebcn

 

En primer lugar cuando gestionas la incidencia en principio viene el técnico, pero puedes hacer como hice yo, es decir, solicitar que sea enviado.

 

No me pusieron ninguna pega, pero ya os digo, para mí que nuevo no era.

 

Si va el técnico...te llega el mensajito de que el problema no es de Movistar...

 

En mi caso:

 

Si, yo puedo decirle a la Tv que cuadre la imagen, pero si siempre a funcionado en automático ¿Porque tengo que descuadrar el propio TDT de la Tv o cualquier otro aparato conectado?.

 

De modo que finalmente y tras volver a enviarme un Zyxel Nano (Por Zeleris) y aumentar los problemas (Pantalla en Rojo) ya vino el técnico con el nuevo.

 

Respecto a la configuración:

 

Creo que ahora la configuración se le asigna automáticamente, pero yo lo tengo manual desde que me lo pusieron.

 

Todos esos datos los tengo yo guardados, pero ellos en su programa con solo acceder a la ficha le salen.

 

Imagino que será mejor automático, ya que no son poas las veces que al Desco se le han ido al desenchufarlo o Resetearlo.

 

Mensaje 10 de 16
1.104 Visitas
Highlighted

hola @Andres entonces los decodificadores de hoy son "enchufar y listo"? no hay que configurar nada de nada?

 

Ya me parecia a mi raro que antaño con el vlc habia que hacer mil y una configuraciones en el pc y ahora automaticamente sin hacer nada con el vlc ya puedes ver los canales... debe ser eso que dices que ahora es todo automatico.

 

Por cierto yo tengo el decodificador ADB 2840tw veo que es un gran desconocido.... pero funciona de maravilla!

 

Mensaje 11 de 16
1.089 Visitas
Highlighted

Segun tengo yo entendido por el técnico pero debe estar configurado previamente desde central, sino hay que poner toda la info en el desco.

Mensaje 12 de 16
1.087 Visitas
Highlighted

por cierto @Andres veo que tu deco esta lleno de lucecitas... que mania que tienen los de movistar de llenar de lucecitas todos sus aparatos con lo molestas que llegan a ser y encima en el salon cuando se supone ves una pelicula a oscuras y tienes delante varias cosas parpadeando.

 

Haber si pronto nos ponen ese nuevo router todo en uno que dicen apenas tiene lucecitas (en su publi dicen nuevo aparato con menos contaminación luminica)

 

Lo de la contaminación luminca es un aspecto que tiene que mejorar movistar.. no es logico es festival luminico si tienes la ont, el router y el deco cerca...

 

Mensaje 13 de 16
1.072 Visitas
Highlighted

Ese es el viejo!!..

 

En el nuevo, como estan encima no las ves 🙂

 

DSC_0002.JPG

Mensaje 14 de 16
1.066 Visitas
Highlighted

A mí me enviaron el descodificador hace dos días, que es lo que llevo dada de alta en el servicio.

El descodificador, el Zyxel, no sólo era evidente que había sido usado con anterioridad, sino que no da HD real, es 1080i, cuando yo he contratado un servicio de televisión HD, y bien que pagamos por ello. No hay un descodificador que sea HD real?

No uede ser que vendan un producto HD y los medios que te ofrecen para disponer del mismo no tengan la tecnología necesaria, es bastante vergonzoso.

 

Mensaje 15 de 16
928 Visitas
Highlighted

Movistar no tiene 1080p en ninguno de los decodificadores, ni por IPTV (por fibra o ADSL) ni por satélite (antigua Canal+).

 

Otra cosa es que el deco esté preparado para en un futuro tenerlo, que eso, en el resto no tengo ni idea pero en el Arris, al menos en el original de Motorola sí. Prefiero pensar que el Zyxel Nano también lo esté puesto que lo siguen utilizando tanto en altas como en averías para sustituir a otro, pero a saber.

 

Ahora bien, lo que no es de recibo es que te coloquen (ya sea un modelo u otro) uno que esté reutilizado y en malas condiciones.

 

Por otra parte, lo lógico en mi humilde opinión es que se estuvieran instalando exclusivamente, o sustituyendo, por el Arris que es el último modelo que hay y que supera en bastante -en cuanto a RAM y procesador- a los modelos anteriores. 

Mensaje 16 de 16
877 Visitas