Fibra 1Gbps le faltan +200mbps

Fibra 1Gbps le faltan +200mbps

Conectado por cable gigabit (probado varios cables) no va a mas de esto (a veces 800). No se supone que deberia llegar a 900 largos?

 

imagen:

https://imgur.com/a/2z6uA9P

 

Cabe destacar que este mac tiene velocidad suficiente de disco para 1gbps de transferencia de datos que son 125MB/s, y el ssd es de 2000MB/s (y los da), está recién formateado y el adaptador LAN usbc es DLink que es marca reputada de redes. Con otro mac fijo nuevo que tiene el puerto gigabit integrado y sdd de las mismas características da exactamente lo mismo que este portátil tanto con el adaptador usbc como directo. 

Mensaje 1 de 22
510 Visitas
21 RESPUESTAS 21

Buenas  @vegea8 

 

El valor tanto de la subida como el de la descarga son muy parejos, y por lo que dices siempre rondan los mismos valores. En mi opinión no es la línea, es algún otro topo que tienes que estar sufriendo.

 

Que Router tienes instalado? Puedes probar con un equipo con Windows para descartar el OS? El cable directo va al Router o a un Switch/AP/PLC? Si los valores de subida descarga fuesen bien diferentes podría pensar en otras causas, pero dos valores muy parecidos, es una limitación dentro de tu red/equipos que habría que buscar


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 2 de 22
481 Visitas

He hecho los test en movistar ya que és lo que dice la compañia que debemos hacer, pero he usado speedtest y con muchos servidores no pero con el servidor "universidad de valencia" me ha dado 900+ en todos los test (gigabit no va a llegar nunca a 1000, se quedará en 900 y pico igual que fast ethernet se queda en 90 y pico) que he hecho en los 3 ordenadores (uno con windows en el cual el efecto era el mismo) así que o movistar debe tener problemas en sus servidores para los test o los navegadores tienen limitaciones para tanta velocidad; de hecho speedtest recomienda que para conexiones superiores a 100mbps usemos las apps de escritorio y no la web desde el navegador.

 

Para tu información engo un HGU Askey aunque uso para toda la red otro router neutro conectado a este. Los test los hago desconectando el otro router del HGU y conectando el ordenador al HGU, sin switches ni nada de por medio ni otros dispositivos por medio.

 

Disculpa las molestias.

Mensaje 3 de 22
465 Visitas

yo estoy igual o peor jejeje, me lo estan mirando desde el soporte tecnico desde el sabado, y ese mismo dia me digeron que harian comprobaciones y aun no me han llamado, por twitter me lo estan llevando. en movissped.es de movistar me da ahora 750 u 810 de bajada pero normalmente 740, lo unico que ya no lo dejo terminar en la subida porque simerpe es igual....y en subida 700 raspados e incluso 600,

ahora bien, en tesdevelocidad.es me da 670 de bajada y en subida 940, asi que algo esta pasando, creo que los routers askey rtf3505vw al ser de 128mg de ram, pues esta limitado para recabar infomacion para esas velocidades, puesto que cuando estaba con 600 , me daba bien los tes, y desde que pusieron una CTO nueva alimentada desde la CTO  a la que estoy encganchado, pues la subida no llegaba en movispeed a 550mg, pero en bajada si daba los 627mg , o sea ya no era simetrica.

 

por aqui en el foro he visto uno que llega a los 940mg casi simetricos con el router askey rtf8119rv cre oque se llama , o sea el de 256mg de ram, y por eso creo que llega a esa velocidad sin problemas por tener mas ram el router, pues movistar simpre habla de que si tu ordenador debe tener....pero del router no dice nada pues como son puertos ethernet de 1GB pues a comernos el coco  con los pc, y digo yo, si mi pc fuera , pues no me daria en ningun tes los 940 en subida , creo que, o bien tiene capado la bajada en algunos sitios para no saturar o los router antiguos no dan la talla.

he probado todo, e instaldo drivers antiguos, he actualizado la tarjeta de red, e restablecido la red, he reseteado el router, y los datos son los mismos, e incluso en modo seguro con funciones de red y los resultados son igual, y digo que es el router, porque hago 3 tes de velocidad, y la bajada y subida descienden, pues saco el cable del router y lo vuelvo a colocar y aumentas los valores del tes jajajaj, digo que son lo routers que se saturan y,  mas la linea capada... o servidores que no agunatan esas velocidades

 

estoy viendo si me envian el askey nuevo y ver si se soluciona y entregar este , pero no lo haran, seguro que mandaran a un tecnico a mi casa y lo cambiaran por otro y asi estaremos simerpe, cunaod deben cambiarlo por el de mas ram si o si, vmaos digo yo. 

 

alguien con mi router que llegue a los 940???? o mitrastar el antiguo?

porque veo mucha gente que le pasa lo mismo, mas o menos igual....y seguro que tiene la versino de rtouter antigua, pues ni siquiera han actualizado el firmware o software de lo s router , lo mismo se solucina con una actualizacion ...quien sabe.

 

esperemos que lo solucionen, porque mi router sincoroniza a 1gb me dicen pero ...y elrouter puede conla bajada.....

Mensaje 4 de 22
403 Visitas

Yo estoy en 450 -500 una miseria vamos ... 1 gb donde .... y tengo un buen router con potencia ... Asus rt Ac87U

Mensaje 5 de 22
394 Visitas

Buenas @Agu2 

 

La RAM en un Router no afecta  prácticamente en nada a la velocidad. La RAM puede ser muy importante (o no) en otros aspectos. Por ejemplo, mayor RAM permite potencialmente una tabla NAT más grande, y potencialmente más conexiones simultáneas. A lo mejor con 128Mbps puedes tener abiertas 12000 conexiones (tengo por ahí los números exactos, estos son aproximados) y en el Mitrastar puedes llegar a lo mejor a 18000.

 

La RAM tambien es muy importante en los serviciso que ejecuta el Router. Cuanta mas rám, podrá matener más servicios a disposición. De nuevo aquí tampoco nos afecta, puesto que estos Router los servicios/aplicaciones que traen son esas.... las que traen, no es otro tipo de Routers que si puedes instalar muchas otras cosas.

 

En resumidas cuenta, no es la RAM. Tu problema puede estar en otros sitios. Has probado arrancando el equipo en mdodo seguro con conexion a la red? Has probado algún otro equipo y diferentes test/navegadores?


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 6 de 22
384 Visitas

hola @Theliel , si he probado en modo seguro con funciones de red, navegadores edge, google , firefox, todos igual, calbe cat6 y cat5e y lo mismo en movispeed llegue a 820 como mucho, pero ya solo a los  700 y pico y en bajada ya va a menos. 600 y algo y aveces rapsado

en tesdevelocidad.680 en bajada como mucho y en subida 940, 

todo me parece mu raro, antes tenia 627 en subida y bajada y desde la subida al gbps ....me pas esto, en twitter lo estan mirandoel soporte tecnico y me digeron que lo revisrian y me llamarina... y aun nada, desde el sabado que me llamaron desde el 1002.

 

y estoy complemtamente seguro que mi equipo no es, porque sino tendria problemas desde que tuve los 600, o al subir al GB ha sido la casualidad , aunque pienso otra cosa, bajada capada o que se yo, solo espera que el servicio tecnico vea algo y creo que viene de cnetreal si no... ya me hubiesen llamado par decirme que el problema es mio , asi que es suyo  seguro , solo con decirte que mi CTO  estuvo casi 1 mes abierta entrando una lluvia de [....] , y me haste de llamarlos para que la cerraran , quien sabe si el silice de la fibra se ha [....]o y no aguanta esa velocidad...por decir algo jajaja

Mensaje 7 de 22
375 Visitas

Hola @vegea8,

 

Gracias por comunicar con nosotros y plantearnos tu incidencia, sentimos la demora en la respuesta.

 

¿Nos puedes confirmar por favor si la linea afectada es el número 93XXXXX07?

 

En caso de que no sea sobre esta linea la incidencia, por favor remitenos los siguientes datos cuando puedas:

- Ubicación completa de instalación (Provincia,municipio,calle y número o en su defecto punto kilométrico)

- Número de teléfono fijo afectado 

- Nombre, apellidos y Nif/Cif/Pasaporte/Tarjeta de residente del titular la línea
- Teléfono y persona de contacto, por si fuera necesario

 

Para el envío por mensaje privado de la información, verás en esta conversación colócate con el cursor encima de nuestro nombre de usuario "Técnico-Movistar" y pulsa en él.Aparecerán unas opciones presiona la primera que dispone de un icono de un bocadillo de conversación.

 

Si la linea afectada es correcta, por favor reinicia de la corriente cuando puedas el router unos segundos para un cambio de conexión y cuando puedas por favor, realiza un test de velocidad por cable ethernet del PC al router en este enlace.

 

Estaremos pendientes a la llegada de la información que nos envíes.

 

Muchas gracias, un saludo

 

Irene



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 22
334 Visitas

@Theliel pues mira ayer por la noche sobre las 1 y pico de la madrugada hice una descarga en Steam de un juego para probar que tal iba, y el resultado fue el mismo que en los tes de movispeed, 91MB/s, que viene a ser unos 728Mbps, o sea lo mismo que en los tes, muy lejos de los 940, en movispeed último tes 712 bajada y 686 subida, en tesdevelocidad.es 670 bajada y 940 subida, crees que no hay nada raro aquí, y en modo seguro....igual, he probado hasta con el cable de red que viene con el router, pues yo uso un CAT5E APANTALLADO y otro CAT6, y con los 3 lo mismo, en administrador de tareas el CPU ni la RAM llegan al 50% mientras hago el tes, y la red solo la usa el tes , nada de programas en segundo plano.

Digo que si desde el sábado no tengo noticias del 1002...es porque en central pasa algo , o la línea está congestionada o le hace falta una actualización a la línea....o al propio router, jajaja

Mensaje 9 de 22
321 Visitas

Buenas @Agu2 

 

No creo que sea de la línea, la subida siempre es el factor más delimitante en la línea, e incluso en servidores finales, siempre es la subida que va a medio gas. A ver...todo es posible por supuesto, y podría suceder que en tu segmento de fibra al que estás conectado existiesen usuarios que estén 24/7 descargando como si no existiese un mañana. Lo bueno de la fibra es que habitualmente pocas cosas pueden fallar, y se suele aislar rápidamente el problema... repito, por regla general.

 

La importancia de probar en horas golfas es por eso, son horas en los que es  de suponer el tráfico de tu fibra es mucho más bajo (el tuyo, pero que está conectado otros clientes tb, la fibra es compartida), y así se pueden descartar por lo general problemas de saturación de tu propio segmento.

 

Por supuesto, siempre hay un pequeño % de casos en los que pude ser complicado encontrar el problema real, pero existir existe, es lo que más me gusta de la ciencia, que lo sepamos o no, la causa está


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 10 de 22
309 Visitas

@Theliel agradezco tus conocimientos, ayuda tranquiliza, pero tiene que haber solucion digo Yo...

se que la fibra es compartida , pero tambien puede ser por la IP que me asignan???

y que puede algun individuo incluso minando jejejej, pero hasta en la madrugada los mismos resultados....

pero cuando tenia los 600Mg no me pasaba eso....

solo me queda tener Fé en él  o los tecnicos que estan "mirandolo" supuestmente, porque sigo sin noticias del departamento tecnico desde el sabado, y eso que me dieron un numero de gestion, pero busco y no me sale nada, supongo que será un numero de seguimiento para gestionar por telefono, porque desde la web no me aparece nada, sera porque son gestiones de planta... 

en mi zona esta ahora el despliegue de fibra de la compañia (wifi santi petri), espero que cuando este activa se vallan los jartibles o los mineros jajajajaj o me ire yo seguramente....

 

bueno espro que me lo solucionen o que se yo......

Mensaje 11 de 22
299 Visitas

Buenas @Agu2 

 

La IP puede tener impacto pero no del modo que te pudieses imaginar. Para llegar desde el origen a cualquier destino tus paquetes pasan por diferentes nodos de red, a veces decenas de ellos, y generalmente al menos 3-4 redes diferentes. El camino que siguen los paquetes es cambiante, las tablas de rutas son las que dicen por donde van a circular tus paquetes, y estas las controlan cada operador de su red.

 

La IP de origen puede usarse en muchas ocasiones para dictaminar una ruta u otra, o incluso para que una red CDN devuelva una IP u otra de u servidor, y por ende incluso ser destinos físicos diferentes.

 

Pero todo esto es tanto positivo como negativo. Es decir, que a lo mejor, y siempre hipotéticamente, en un momento dado un rango IP podría darte un mejor servicio para X destinos, pero a lo mejor te iría peor para Y, y a lo mejor al día siguiente es al revés.

 

Quitando esto, la IP no es relevante, no deja de ser un "identificador" dentro de Internet, que es cierto que en algún momento puede usarse para dictaminar también la mejor ruta a llegar.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 12 de 22
276 Visitas
  • @Theliel  en administrador de tareas en la bajada de asemejan las velocidades 789 en administrador de tareas y 792 en movispeed, l subida en administrador de tareas 950 y en movispeed 638,

Me dicen que tienen una incidencia en la red fija: 

Info: Tenemos una incidencia en la red fija, mientras restablecemos tu servicio podras disfrutar de un Bono GRATIS de datos moviles ilimitados en España durante

 

Y luego otro en el que abren incidencia y que lo mismo un técnico viene a mi domicilio para evaluar la incidencia, 

 

Que crees que puede estar ocurriendo.

Agradezco toda la información que me facilitas , y aver que me cuentan si vienen....

 

 

 

 

Mensaje 13 de 22
245 Visitas

Hola @vegea8.

 

Te pedimos disculpas por las molestias ocasionadas. ¿Podrías confirmarnos si has realizado las pruebas que te indicábamos, por favor? Muchas gracias @Theliel por tu aportación.

 

Un saludo. 

 

Angela. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 22
234 Visitas

Hola @Theliel , decirte que miraron la línea, vino el técnico , lanzaron un actualización l router , lo reservaron y todo estaba correcto después,  llegaban los 940 Mb en bajada, pero a mí PC no, hay  algo limitando la velocidad de bajada y no se buscarlo, en Microsoft están intentando ayudarme pero aún no hemos conseguido nada, pero he usado un CD LIVE LINUX y ....me llegan los 940Mb de bajada👏👏👏 por lo que queda descartado problemas con componentes del PC,adaptador de red,  cableado, router y línea, así que la incidencia se cerró pues funcionó correctamente, decir que Movistar para esto al menos para mí en asistencias técnicas un 10, puesto que si he tenido algún problema lo solucionan del tirón.

Pero en mi Windows 10pro tiene que ver algo jodien-dome la vida jejeje, no se como buscar el problema, pero algún programa que son pocos, o algún archivo en el disco C de instalación hay algo, .

Pero la línea y todo está correcto, NDA de saturación ni nada, es en el Windows UE algún programa o archivo está fastidiando y no se localizarlo para eliminarlo.

Un saludo y a todo el que le pasa lago así, que use CD LIVE DE LINUX, desde un USB usando el probar Ubuntu sin instalar y seguro que le llega bien la velocidad, eso sí, si usan algún hardware conectado por asmedia que lo retire del puerto santa y arrancas bien, pues hasta que no desconecte los asmedia no me dejaba entrar.

 

Ya sólo queda averiguar qué está provocando esto en Windows.

 

 

Mensaje 15 de 22
194 Visitas

Buenas @Agu2 

 

Hay muchos factores en los que Windows puede limitar la velocidad. Lo primero es siempre arrancar en modo seguro con conexión a la red para descartar que algún software instalado esté interaccionando.

 

Cuando se descarta software instalado y en modo seguro con conexión el resultado es el mismo, posiblemente un problema de la pila TCP/IP, donde tendríamos varios candidatos posibles.

 

El primero, es la famosa y maravillosa ventana de recepción, que históricamente Microsoft ha ido adaptando con los años. Actualmente se supone que se autoadapta a la conexión, pero no es para nada desconocido que a veces la escalada de la ventana de recepción no lo hace a la velocidad que se debería, digamos que Windows actúa de forma más conservadora. Esto también se puede comprobar perfectamente, si la heurística está habilitada, es un caldo de problemas:

 

netsh int tcp show global

Consultando el estado activo...

Parámetros TCP globales
----------------------------------------------
Estado de escalado de lado de recepción: enabled
Nivel de ajuste automático de ventana de recepción: normal
Proveedor de control de congestión de complemento: default
Funcionalidad de ECN: disabled
Marcas de hora RFC 1323: disabled
RTO inicial: 1000
Estado de fusión de segmento de recepción: enabled
Resistencia RTT sin SACK: disabled
Número máximo de retransmisiones SYN: 4
Fast Open: enabled
Reserva Fast Open: enabled
HyStart: enabled
Reducción de tasa proporcional: enabled
Perfil de velocidad: off

 

netsh int tcp show heuristics
Parámetros de la heurística de escalado de ventana de TCP
---------------------------------------------------------
Heurística de escalado de ventana : disabled
Umbral de destino aplicable : 3
Tipo de perfil unknown : normal
Tipo de perfil public : normal
Tipo de perfil private : normal
Tipo de perfil domain : normal


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 16 de 22
172 Visitas

@Theliel ers ....vamos increible , no lo dejes porque me has ayudado más que microsoft!!!

 

mire en el hyperterminal CMD

puse :

netsh int tcp show global

y me salia esto que indicas, pero en vez de normla, ponia disabled, el rto inicial marcaba 2000 en vez de 1000 como me indicabas, pero eso no lo movi

 

Estado de escalado de lado de recepción: enabled
Nivel de ajuste automático de ventana de recepción: disabled
Proveedor de control de congestión de complemento: default
Funcionalidad de ECN: disabled
Marcas de hora RFC 1323: disabled
RTO inicial: 2000
Estado de fusión de segmento de recepción: enabled
Resistencia RTT sin SACK: disabled
Número máximo de retransmisiones SYN: 2
Fast Open: enabled
Reserva Fast Open: enabled
HyStart: enabled
Reducción de tasa proporcional: enabled
Perfil de velocidad: off

 

  • pero en vez de normal, ponia disabled, el rto inicial marcaba 2000 en vez de 1000 como me indicabas, pero eso no lo movi, al igual que tembien me indicaba maximo de retransmision... 2  en vez de 4, pero tampoco movi eso, 
  • solo cambie disabled por normal, y la velocidad se quedo en 96 megas jajajajaja en vez de los 670 mas  o menos que me llegaban antes  jajaja, y digo va a peor, quite el cable y lo coloque y seguia en 96, asi que volvi a poner disabled y me volvian a llegar los 670 , pues cogi y volovi a cambiar a normal otra vez y yyyyyyyyy [....] pu ta los 947 de bajada decir que realice la prueba  mientras mi mujer ve MITELE en el movil y mi hijo en el tele NETFLIX , y la subida ya iba bien antes pues seguia bien con 942 de subida un poquito mas, lo hice 2 veces el cambio pues parece que como se quedaba colgado y luego funcionó

 

netsh int tcp show heuristics

 

Heurística de escalado de ventana : disabled
Umbral de destino aplicable : 3
Tipo de perfil unknown : normal
Tipo de perfil public : normal
Tipo de perfil private : normal
Tipo de perfil domain : normal

 

muchisimas gracias @Theliel  eres el mejor y eso demuestra tu colaboracion como colablrador , eres ORO  para movistar.

 

beunbo lo que queda es que adjuntes a tu mensaje de antes el como realizar el cambio de disabled a normal y viceversa para que prueben todos los que  les pasa lo mismo que a mi, que son muuuuuuchooooooos, a mi me funciono mejor en normal pero a la segunda vez.

 

y luego le pones una chinteta en como conseguir el HASTA 1GB REAL cambiando estos paremetros , y si no sale a la primera probar con un segundo intento jejeje.

 

a todo el que vea que le llega mnas de subida que de bajada que lo pruebe y tambien a todo aquel que despues del aunmentono consiga llegar (recordar tambien el limimte de tarjeta de red y pc)

 

gracias @Theliel , y resume esto mejor que yo jejejejej y le pones chincheta, [....] tio no se como agredecerte esto la verdad

 

un cordial saludo y a tus pies

 

Mensaje 17 de 22
133 Visitas

Buenas @Agu2 

 

Me alegro que lo hayas podido solucionar.

 

Honestamente pensaba que el problema era por tener la heurística habilitada, creo que el escalado de ventana está habilitado por defecto desde hace mucho tiempo, no tengo claro la razón por la cual en tu caso estaba deshabilitada.

 

El escalado de ventana es necesario en alto ancho de banda. En las conexiones TCP el destinatario tiene que informar con un "OK" por cada retransmisión que se realiza, para que el emisor sepa que el tramo transmitido ha llegado con éxito, de lo contrario tiene que reenviar de nuevo el contenido. La ventana de recepción es el tamaño máximo de datos en crudo (por así decirlo) que se pueden recibir sin necesidad de responder con ese OK. En realidad es un buffer donde se almacenan todos los datos recibidos, y cuando se llena ya se procesa y se responda con OK al emisor. La ventana de recepción tiene un tamaño máximo en principio de 64KB.

 

La mayoría de los OS van incrementando este valor, desde 8-16KB hasta cierto número en función de la transferencia que se realiza. En los tiempos modernos las ventanas de 64KB son muy poco eficientes, recuerda que cada 64KB el  destinatario tiene que informar al emisor con un OK antes de que el emisor pueda enviar otros 64KB. En líneas rápidas esto frena mucho la velocidad. El escalado de Ventana de Microsoft soluciona esto, que en esencia es un multiplicador de esos 64KB, que va aumentando (el multiplicador) en función de lo que el sistema estime. Cuando la heurística está habilitada, lo que sucede es que dicho multiplicador suele aumentar de forma más moderada, más lentamente, lo cual es bueno para la latencia pero empeora la velocidad bruta. Con la heurística deshabilitada, el escalado de la ventana de recepción se puede configurar como se quiera, para que el escalado aumente más rápido o menos. Si quieres que aunmente aun más rápido se puede poner en "experimental".

 

Lo podría añadir al post que tiene la chincheta ya puesta, pero ya te digo que por lo general debería de estar bien configurado... pero no está de más ponerlo como nota 🙂


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 18 de 22
111 Visitas

pues la verdad no se el porqué estaba asi, cupongo que seria por la actualizacion aniversary , ya que en esta daba problemas con lentitud en internet segun he leido, y realice la instalacion limpia con esa version y lo mismo la he ido arrastrando es error, ya que desde entonces no he vuelto a realizar ninguna nueva instalacin limpia, solo actuializaciones...., de todos modos tenia pensado este año hacerla con la version 2101 que saldra en unos meses.

 

tambien podria ser por tener instalado teamwiver, que lo uso poco  la verdad, aunque lo desabilite en msconfig y no hubo cambios...

 

los parametros tcp lo dejare asi, prefiero no tocar eso ni indagar jejejej y kla heuristica tal cual la tenia

 

Parámetros TCP globales
----------------------------------------------
Estado de escalado de lado de recepción: enabled
Nivel de ajuste automático de ventana de recepción: normal
Proveedor de control de congestión de complemento: default
Funcionalidad de ECN: disabled
Marcas de hora RFC 1323: disabled
RTO inicial: 2000
Estado de fusión de segmento de recepción: enabled
Resistencia RTT sin SACK: disabled
Número máximo de retransmisiones SYN: 2
Fast Open: enabled
Reserva Fast Open: enabled
HyStart: enabled
Reducción de tasa proporcional: enabled
Perfil de velocidad: off

 

 

muchas gracias por su ayuda, informacion y conocimientos. 

ha sido un placer y espero que todo el mundo sepa valorar (al menos yo) el timepo que dedicas a ayudarnos.

 

muchas gracias

Mensaje 19 de 22
49 Visitas

Buenas @Agu2 

 

No, las cosas que citas no deberían de modificar los parámetros TCP. Si es habitual por otro lado algunas herramientas que muchos instalan denominadas... "tweaks" que se suponen mejoran el  rendimiento de alguna u otra forma, modificando parámetros aquí y allá. La mayoría de esas herramientas no se deben de usar a menos que se sepa bien lo que se está haciendo. No digo que sea tu caso, pero muchos en el fanatismo de querer tocar cada ajuste posible para supuestamente ganar un X adicional, provocan lo contrario por no saber realmente que tocan, o  dejarse llevar por alguna guía de algún sitio que promete maravillas. Y a veces puede ser real, pero es que no todos los escenarios son los mismos, ni todas las conexiones, ni los mismos usos...

 

Saludos y lo dicho, me alegro de que la cosa vaya en condiciones.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 20 de 22
42 Visitas

Hola @Agu2

 

Agradecemos a @Theliel su colaboración.  ¿Podemos ayudarte en algo más? 


Por otra parte, si consideras que tu consulta está resuelta, te agradeceríamos que en el hilo que has abierto, pulsases en el botón “Aceptar como solución” del post en el que se te ha resuelto tu caso. Es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.


Saludos.


Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 21 de 22
37 Visitas

hola @Theliel en realidad no soy de toquetear, y mas si no estoy seguro y siermpe desde paginas de forors confiables, tambien en elchapuzas informticos es una de ellas, el cual estoy registrado, pero es verdad que muchos creen que ven un video y wala funciona, voy a probar , asi hay muchos es verdad, yo en verdad prefiero no tocar si no confio ni estoy seguro.

gracias 

 

@Técnico-Movistar decirle que Yo no abri el hilo, entre a exponer a mi caso por ser parecido , y evitar asi abrir otro hilo con el msimo sintoma, si no debi hacero , pido disculpas, pero no crei necesario tener que abrir otro hilo parecido.

 

un salduo

Mensaje 22 de 22
13 Visitas