Problemas con Desco Movistar Arris VIP5242

Highlighted
Problemas con Desco Movistar Arris VIP5242

Hola, tengo Movistar Fusión Premium con Desco UHD Arris VIP5242 conectado a una TV Samsung 4K (UE55HU7500) por el HDMI MHL y configurado el modo pantalla en UHD-2160p 50fps. Funciona perfectamente pero cuando apago la TV y la vuelvo a encender la pantalla está negra y tengo que desconectar el HDMI y volverlo a enchufar. Alguna solución?. Gracias

Mensaje 1 de 12
468 Visitas
11 RESPUESTAS 11
Highlighted

Hola arquiteutis y bienvenid@ a la Comunidad!!

 

 

con el fin de comprobar tu desco por favor remítenos un mensaje privado con los siguientes datos: número de línea, DNI, nombre y apellidos, domicilio de instalación y número móvil de contacto.

 

Puedes hacerlo pinchando en el siguiente enlace.

 

En espera de tu respuesta dejamos este hilo abierto.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 12
445 Visitas
Highlighted

Hola arquiteutis ,

 

prueba lo siguiente cuando vayas a apagar tu TV, apaga primero el desco con el mando de Movistar TV, botón superior rotulado con un circulo rojo y un palito.

 

Después enciende tu TV y enciende el desco con el mismo botón de apagado (standby) y nos cuentas si ocurre o no la misma situación.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 12
431 Visitas
Highlighted

He realizado lo que me indicas: apago desco con el mando del desco, apago la tv con el mando de la tv, enciendo la tv con el mando de la tv y al encender nuevamente el desco con el mando del desco aparece la pantalla azul de configuración durante unos segundos y despues pantalla negra con la indicación de la TV de que pulse el botón stb de la TV para encender el set tob box (desco), le doy a esa tecla y nada, la pantalla sigue negra y la única manera de resolverlo es desconectar el hdmi y volverlo a conectar

Gracias pero no funciona

Mensaje 4 de 12
426 Visitas
Highlighted

OK arquiteutis ,

 

por favor, apaga router y ONT. Enciende la ONT y cuando tengas "conexión" en verde fijo enciende el router. 

 

Cuando hagas la operación y vuelva Movistar TV, avísanos que estamos haciendo pruebas. Gracias.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 12
402 Visitas
Highlighted

Ya apagué la ONT y el Router y los volví a encender siguiendo vuestras instrucciones. He probado nuevamente a configurar el desco a 50fps y sigo teniendo el mismo problema: al apagar la TV y volverla a encender la pantalla está negra, tengo que desconectar el HDMI y volverlo a conectar. Saludos

Mensaje 6 de 12
383 Visitas
Highlighted

OK arquiteutis ,

 

última prueba y si no sale bien abrimos una incidencia. 

 

Vuelva a "provocar" el fallo de pantalla negra con el apagado y encendido con el que se genera la incidencia y dinos si de nuevo se queda en negro y quitando/poniendo el cable HDMI se resuelve.

 

Un saludo,

 

Víctor

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 12
374 Visitas
Highlighted

He vuelto a provocar el fallo (poner la resolución en 50fps y apagar la TV), la pantalla vuelve a aparecer en negra y NO SE RESUELVE desconectando y conectando el HDMI, pero he visto que SI QUE SE RESUELVE haciendo lo siguiente:

1) deco off

2)tv off

3)decon on

4)tv on

La solución es mejor que desconectar y conectar el HDMI pero no es del todo satisfactoria por lo que ruego se intente resolverla para que cuando se apague y encienda el TV no hay que hacer todas esas operaciones. Cuando la resolución está en 25fps no hay ningún problema

Gracias

Mensaje 8 de 12
357 Visitas
Highlighted

OK arquiteutis ,

 

claro en cierto modo es tal y como te planteábamos en uno de nuestros mensajes, disculpa si no supimos hacerte llegar la idea.

 

Hemos abierto una incidencia para que un técnico revise lo que puede ocurrir, ya que por nuestra parte con la visibilidad que se puede tener en acceso remoto no detectamos nada fuera de lo normal y lo mejor es que se revise in situ.

 

Te remitimos un mensaje privado con el número de incidencia. Realizamos el seguimiento de la misma dejando por tanto este hilo abierto.

 

Mantente a la espera del contacto.

 

Un saludo,

 

Víctor

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 12
351 Visitas
Highlighted

Hola arquiteutis ,

 

verificamos que la incidencia ha sido atendida y dejaron anotado un cambio de router.

 

Confírmanos que se haya resuelto tu incidencia. Si es así puedes marcar en este hilo como "solución aceptada" para que sepamos que podemos cerrarlo.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 12
337 Visitas
Highlighted

Solución aceptada

Mensaje 11 de 12
327 Visitas
Highlighted

Hola arquiteutis ,

 

gracias por participar en la Comunidad Movistar.

 

Vamos a cerrar este hilo pero recuerda que puedes ponerte en contacto con la Comunidad Movistar siempre que lo necesites.

 

Un saludo,

 

Víctor    
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 12
311 Visitas