Cortes constantes Fibra. Posible motivo, en mi red aparece en 192.168.1.1 un router livebox

Cortes constantes Fibra. Posible motivo, en mi red aparece en 192.168.1.1 un router livebox

Hola, desde hace poco pertenezco a O2, antes estaba con otra compañía y me dí de baja por estos problemas técnicos, sufro cortes constantes, estoy conectado por cable diréctamente al router, así que descarto problema de conectividad wifi. La otra compañía vino y me cambio latiguillos y entrada, en principio está todo correcto, pero sigo sufriendo el mismo problema. 

Creo que he encontrado una posible causística, cuando voy a la url de la puerta de enlace, muchas veces(casi siempre) me abre la pantalla de login de un router livebox(adjunto abajo captura) refresco la web varias veces y ya me lleva al login movistar, donde conecto y reviso. 

Este problema ya me ocurría en la otra compañía.

En mi red(dentro de casa) puedo asegurar que no hay otro router conectado, el router está conectado a la acometida de fibra que lleva a la calle. Por lo que entiendo que el problema es algo externo

https://subefotos.com/ver/?27f045c3c0c6dd5026d2c89d5d9f7ce4o.png

 

 

Muchas gracias 

Mensaje 1 de 12
1.109 Visitas
11 RESPUESTAS 11

Hola @AlejoRibes

 

Gracias por remitirnos tu consulta y bienvenido a la Comunidad Movistar.

 

Si como nos indicas tú línea pertenece a O2 has de contactar con ellos directamente, si pinchas aquí podrás hacerlo.

 

Un saludo.

 

Fernando. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 12
1.096 Visitas

Buenas @AlejoRibes 

 

Podría estar relacionad... lo primero que me viene a la cabeza es que alguien esté canibalizando tu conexión a través de WIFI. Por seguridad haz el ABC de WIFI:

 

1º. Deshabilita WPS de las interfaces WIFI, si tiene el Router más de una red WIFI, de todas.

2º. Una vez quitaqdo WPS, cambia la contraseña a una frase corta o algo así que recuerdes

3º. Te aseguras que la seguridad es WPA2-PSK AES

 

---------

 

Dentro del Router también en información, generalmente, hay un apartado que lista las entradas ARP y DHCP, echa un ojo e identifica todos tus equipos en ella sin que sobre ninguna



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 3 de 12
1.089 Visitas

Al 90% que no tengo a nadie conectado, wps desactivado, ssid escondido, y contraseña churro largo con diferentes carácteres. De todas formas lo voy a comprobar. Me escama lo que digo, que ponga la dirección de la puerta de enlace y me sale un router livebox, y esto ya me pasaba con la otra línea.

Gracias por contestar!

Mensaje 4 de 12
1.082 Visitas

Buenas @AlejoRibes 

 

Revisa la red y los equipos, si sigue saliendo y sabes al 100% que no hay nadie en la red, el problema es tu red y algún equipo está interceptando el tráfico y suplantando la ip del Router. Los equipos de Movistar te aseguro que poco o nada tienen que ver con los LiveBox. Otra opción es que se aun problema concreto de tu equipo si no te pasa en otros, y que tu equipo tenga algún malware o software instalado que esté redireccionando internamente a otro lado.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 5 de 12
1.077 Visitas
Me ocurre en varios equipos, he probado con la wifi desconectada. Solo cable. Resurrección no es, si te fijas en la captura que pongo, está en la url que toca, 192.168.1.1, no hace ningún 302. Gracias
Mensaje 6 de 12
1.065 Visitas

Buenas @AlejoRibes 

 

No me refiero a una redirección HTTP, sino IP, un servidor proxy, un envenenamiento ARP... hay muchas formas de hacerlo. O es un dispositivo de tu red que tu conozcas, o es uno de tu red que no conozcas



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 7 de 12
1.064 Visitas

Eres el primero que me da una respuesta alternativa, a lo típico, reinicia router y mira después. Quiero seguir indagando ¿formas de ver todos lo equipos de la red? No veo ninguna configuración de proxy instalada, y como decía me ocurre en diferentes equipos ¿por donde puedo seguir investigando?

 

Muchas gracias

Mensaje 8 de 12
1.046 Visitas

He hecho la siguiente prueba, en el admin del router,  he desactivado la wifi, luego he revisado que equipos hay(adjunto foto abajo), esos dos equipos no son míos, sólo estaba yo conectado al cable.

Se me ha ocurrido una cosa, si tengo en esta 192.168.1.1, como yo creo y no se como otro router. Me he cambiado la configuración de la lan a puerta de enlace 192.168.1.2, y que los equipos se conecten a esta mediante dhcp, por el momento no me ha vuelto a fallar, he hecho ping a la ip 192.168.1.1 y me da timeout.

Otra cosa, también he comprobado en mi equipo si hay proxy configurado y no hay nada.

 

Gracias, un saludo.

 

https://thumbs.subefotos.com/4f72b9f56132ef5e7d4ed23d248966a9o.jpg 

Mensaje 9 de 12
1.040 Visitas

Buenas @AlejoRibes 

 

Me he perdido perdona. El Router por defecto está en 192.168.1.1 obviamente y por DHCP entrega la misma. Pudiese pasar que existiese sabiéndolo tu o no otro dispositivo con la misma IP y de ahí a generar el conflicto, y visto lo visto que fuese un Livebox.

 

Si me pasase a mi, lo más rápido es hacer un barrido de equipos con ARP y ver quien responde y quien no, y si para 192.198.1.1 respondía más de un equipo.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 10 de 12
1.024 Visitas

Hola @AlejoRibes

 

Agradecemos a @Theliel como siempre su colaboración. ¿Has podido probar lo que te indica para verificar si hay alguna mejoría?

 

Un saludo.

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 12
903 Visitas

Hola @AlejoRibes

 

Al no haber recibido más comunicación por tú parte consideramos que ya no necesitas más ayuda del foro. Si la incidencia persiste, confirma la información en un nuevo hilo
y se retomara la gestión.


Un saludo.


Fernando 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 12
881 Visitas