Pixelado y chasquidos en programas grabados / U7D

Highlighted
Pixelado y chasquidos en programas grabados / U7D

Hola,

 

Desde hace unos días observo que si veo algún programa grabado o (sobre todo) algún programa vía U7D o la opción "iniciar" (e.g. si se está emitiendo en directo pero quiero verlo desde el principio), la imagen sufre muchas pixelaciones y chasquidos/microcortes de sonido. 

 

Pasa aparentemente en cualquier momento del día y sin importar si es entre semana o fin de semana.

 

¿Es debido a problemas en los servidores o puede tener que ver con mi instalación? Antes no ocurría. 

 

Y sí, he probado a reiniciar tanto el desco TV como tb el router & desco, pero no se soluciona.

 

Gracias!

Mensaje 1 de 21
574 Visitas
20 RESPUESTAS 20
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola @juliocgut75

 

Te damos la bienvenida a la Comunidad Movistar.

Aparte de reiniciar los equipos, si el descodificador tiene botón de reset, prueba a pulsarlo por favor para comprobar si con el reseteo se soluciona.

 

Si no es así, para poder ayudarte, necesitamos que nos envíes por mensaje privado (pincha aquí) los siguientes datos: 


- el número de teléfono 

- nombre, apellidos y DNI del titular

- dirección exacta (provincia, localidad, nombre de la calle y número)

- teléfono y persona de contacto


Quedamos a la espera de recibir los datos.

 

Un saludo. Mª Jesús.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 21
564 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola Mª Jesús,

 

Sí, probé también un reset del desco pero no se soluciona tampoco con eso.

 

Te he pasado por privado los datos que me solicitaste. Quedo a la espera.

 

Gracias!

Mensaje 3 de 21
555 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola,

 

El pasado día 25 os pasé por privado los datos que pedíais, aún no he recibido respuesta.

 

Hoy he probado a hacerle un factory reset al desco TV pero sigue pixelando y haciendo chasquidos. Más información para ver si determinamos lo que ocurre:

- Pasa tanto con programas que vemos en diferido (usando U7D - p.ej. para programas ya empezados y que vemos desde el inicio) como con programas grabados y con películas del área de cine.

- Ocurre sólo viendo los programas a través del desco. Si veo los mismos programas grabados o U7D vía chromecast, se ve sin ningún tipo de chasquido o pixelación.

- Con programas en directo a través del desco (viendo la TV "normal") NO pasa. 

 

Alguna idea?

 

Gracias.

Mensaje 4 de 21
470 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Es una lotería y nos va tocando de vez en cuando a distintos clientes. Yo últimamente veo el problema muy esporádicamente. 

 

Si te apetece leer mi caso está ampliamente descrito el año pasado y el anterior:

 

https://comunidad.movistar.es/t5/Soporte-TV/Microparones-de-imagen-y-sonido-2-tras-cerrar-mi-hilo-co...

Mensaje 5 de 21
463 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Yo no sé si al mencionar a la bicha se volverá a fastidiar pero curiosamente desde ayer por la tarde (tras mi mensaje "recordatorio") ya no he visto pixelaciones. 

 

El viernes por la noche empezamos una peli y la dejamos por imposible con tanto chasquido y microparón, y ayer por la noche.... todo perfecto. :-???

 

Parece q algo han tocado. Veremos hoy.

Mensaje 6 de 21
437 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola @juliocgut75

 

Te pedimos disculpas por la demora en contestar y las molestias ocasionadas. Hemos recibido tus datos correctamente, Comprobamos que en la línea está todo bien, como nos indicas has realizado ya un reseteo del desco y persiste, hemos abierto un boletín de avería y para  notificar a los técnicos los datos, 

 

Un saludo.

 

Angela. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 21
408 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Gracias - desde hace unos días pasa con menos frecuencia. Sigue ocurriendo pero no es tan de continuo, ni con tanto chasquido, etc.

 

Quedo a la espera. 

Mensaje 8 de 21
394 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Buenas tardes @juliocgut75.

 

Ahora que ya han pasado unos días, ¿nos podías confirmar, por favor,  como ha ido evolucionado la situación?, ¿se ha consolidado la mejoría que nos indicabas en tú último mensaje o no ha sido así?

 

Un saludo.

 

Fernando.

 

 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 21
367 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola,

 

Pues no, y sí. Me explico.

 

Después de observar q no pasaba tanto, volvió a ocurrir. Poco después se pasó un técnico y no pudo hacer nada, pero me dio una pista importante. Aparentemente la TV en directo y las grabaciones/series/U7D van por VLANs distintas. La TV en directo tiene su propia "cosa" y en cambio cuando cambias a algo grabado aparentemente se utiliza tu wifi de 5GHz 'normal', la misma que se usa con el resto de dispositivos de la casa.

 

Fui cambiando el canal de la red de 5GHz a otro menos saturado, y lo que observé es que cada vez que cambiaba de canal, se producía un pequeño pixelado, entiendo que fruto de la reconexión. 

 

Eso me dio otra pista -- quizá si forzaba al router a un canal concreto en lugar de dejarlo en Auto, eso ayudaría.

 

De momento (sólo llevo unos pocos días), desde que he fijado el canal he tenido CERO pixelaciones. Quería dejar pasar algo más de tiempo antes de confirmarlo a la comunidad, pero da la sensación de que sí tiene algo que ver.

 

Si tu entorno empieza a estar más saturado de redes de 5GHz y el router empieza a saltar frecuentemente de banda, probablemente esa será la causa de las pixelaciones. 

 

Si se fija el canal para que no salte y el router y el desco están suficientemente cerca como para que otras redes de 5GHz en el mismo canal no "chillen" tanto como la tuya, da la sensación de que se estabiliza.

 

Puede eso tener algo que ver?

Mensaje 10 de 21
364 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Buenas tardes @juliocgut75.

 

Efectivamente como nos indicas que un canal de radio de la red wifi 5Ghz este saturado puede crear errores en el servicio, fijando uno que tenga menos saturación este debería obtener una importante mejoría. En cualquier caso y como indicas vamos a dejar el hilo abierto y nos indicas si hay algún cambio. Muchas gracias.

 

Un saludo.

 

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 21
301 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola,

 

He observado más cosas interesantes.

 

Si pongo mi wifi de 5GHz en el entorno del canal 36-40-44, aunque la deje fija ahí y no haya muchas otras redes (2-3 más), se producen pixelaciones. 

 

Sin embargo, si lo pongo en cualquiera de las otras dos zonas disponibles (en torno al canal 56-60 o en torno al canal 104-108), no se produce pixelación niguna, aunque en esas frecuencias haya incluso más redes de 5GHz.

 

Alguna idea?

 

Mensaje 12 de 21
295 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Buenos dias Juliocgut75.  Se te arreglo definitivamente el problema de pixelaciones y parones?  Yo estoy en la misma situación y no consiguen solucionar.  Gracias

Mensaje 13 de 21
260 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Como comento en el mensaje anterior, si fijo mi red de 5GHz en la zona de los canales 56-60 o 104-108 va perfecto.

 

En cuanto lo pongo en la zona del 36-40 funciona fatal. 

 

Por qué? Ni idea. Pero es lo que observo yo aquí de forma consistente.

Mensaje 14 de 21
252 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola, @juliocgut75 :

 

Yo también tengo exactamente el mismo problema que describes. Lo reporté aquí hace algo más de un año. Se me pidió resetear de fábrica router y desco, me hicieron cambios de firmware, etcétera (lo mismo que a muchos otros usuarios con el mismo problema) pero sigue igual. Unas veces pixela y se corta más y otras menos. Siempre con U7D, grabaciones y VOD. Muy rara vez con series o pelis del catálogo y nunca con series UHD (curiosamente, aunque tengan mayor requerimiento de ancho de banda).

 

Tengo un Descodificador UHD Smart WiFi y un router Mitrastar GPT-2541GNAC. Están separados por 140 cm sin obstáculos de ningún tipo. La TV en la que tenemos las pixelaciones está conectada al desco. Por cierto, es una smart TV y en la app que tengo instalada de movistar+, estos problemas nunca se han dado.

 

Dicho lo anterior, lo que has apuntado del tema de canales en la banda de 5 GHz (WiFi Plus de Movistar), sobre lo de fijar uno de entre los menos saturados, también a mi me está funcionando (de momento).

 

Vivo en un bloque de viviendas y hay muchas wifis visibles. Cuando busqué los canales de dichas wifis resulta que mi wifi estaba en el canal 100 junto con otras 15 redes!

 

En la configuración del router desde mi PC cambié a un canal que no tenía ocupado ninguna red y ya prácticamente no tengo ninguna pixelación ni microcorte. Puedo estar viendo 2 o 3 horas de grabaciones y solo tener una pequeña pixelación durante todo ese tiempo. Antes, pixelaba o hacía microcorte cada 15 o 20 segundos. Ocurría antes más por la noche (supongo que es porque a esas horas estamos todos conectados) pero ahora es a cualquier hora (supongo que por el teletrabajo de mucha gente durante el confinamiento).

 

Como dices, hay que seguir observándolo, y aunque funcionara, esta solución es un poco latosa, pues al ser el resto de redes wifi dinámicas en la elección del canal, supongo que dentro de unos días tendré que hacer la misma operación de buscar un canal menos o nada ocupado.

 

La configuración por defecto del router es buscar los canales menos ocupados del Wifi (2,4 GHz) y del Wifi Plus (5 GHz). Por eso, supongo que cada vez que apagamos y encendemos el router, este teoricamente escoge los canales menos ocupados y durante un tiempo tenemos menos pixelaciones. Cuando pasa un tiempo (días o semanas) el "mapa" de canales ocupados en tu entorno varía y puede que vuelvas a estar en un canal que está "saturado" con muchas otras redes cercanas.

 

Creo que sería importante que Movistar tome nota de esta posible causa/solución y que nos explique si tienen prevista alguna solución definitiva para este problema que observo que debemos tener muchos usuarios, pues esta comunidad está plagada de casos como el nuestro. Todos (creo) con el descodificador UHD Smart Wifi.

 

Ójala esto sirva a más gente con el mismo problema.

 

PDTA: Por si alguien está leyendo este hilo y le pasa lo mismo y quiere probar, para saber en qué canal de WiFi Plus (5 GHz) en este enlace indican varias formas de comprobarlo:

https://www.howtogeek.com/197268/how-to-find-the-best-wi-fi-channel-for-your-router-on-any-operating...

Para cambiar el canal y fijar uno se debe entrar desde un ordenador a la dirección http://192.168.1.1/ para configurar el router. La clave de acceso está en la pegatina del router. Es muy importante mirar antes el manual del router y seguir las indicaciones que en el mismo se indican y no tocar nada si no estás seguro. Para quien tenga un router como el mío, el manual está en este enlace.

 

 

Mensaje 15 de 21
189 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola @Philae 

 

Gracias por la respuesta tan extensa (y detallada). 

 

Sobre q no ocurre en la app de Movistar de tu smart TV: Yo no tengo una, pero cuando estaba en el "apogeo" del problema, probé a ver Movistar TV a través del chromecast y como tú, cero problemas. 

 

Mi impresión personal es que ese tipo de streaming, a pesar de ir por la misma red wifi que el desco, tiene cierto buffering q sirve para eliminar esos microcortes. Y me da en la nariz q ni la TV en directo (relativamente entendible) ni programas grabados vistos a través del desco (esto menos entendible) tienen ningún tipo de buffering. Al ser programas grabados, en mi opinión daría igual que fuesen con un decalaje adicional de e.g. 20 segundos de buffer, ya que.... ya es en diferido por su propia naturaleza, y eso haría que no tuviera ninguno de los problemas q mencionamos aquí...

 

Mensaje 16 de 21
169 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Buenas noches.  En mi caso las pixelaciones y microparones son en todo bajo demanda: cine, series, 7 días, grabaciones, programas desde el inicio.  En TV en directo todo correcto.

Desde esta tarde una vez fijado un canal en torno al 108, solo dos microparones.  Con anterioridad a partir de media tarde casi imposible de ver nada.

Voy a observar unos días y os voy contando.

 

 

Mensaje 17 de 21
167 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola @juliocgut75

 

Nos alegramos de la mejoría que nos indicas. ¿Se ha consolidado esta?  Si es así ¿Podemos ayudarte en algo más? 

 

Por otra parte, si consideras que tu consulta está resuelta, te agradeceríamos que en el hilo que has abierto, pulsases en el botón “Aceptar como solución” del post en el que se te ha resuelto tu caso. Es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.


Saludos.

 

Fernando.
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 21
122 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Gracias a ti, @juliocgut75 

Se me olvidó decir que yo no he tenido nunca pixelado en los canales de TV en directo.

Espero que Movistar encuente una solución y no tengamos que estar cambiando de canal de la banda 5 GHz cada x tiempo de forma manual. Pues si esa finalmente fuera una posible solución, no deja de ser un "parche", teniendo en cuenta que el cliente medio no tiene por qué saber manejar esas cosas.

 

Mensaje 19 de 21
120 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola,@MARSANTI92 

En efecto, en tv en directo yo tampoco tengo pixelaciones. Debo decir que no veo mucho directo a través del desco, pues en esos casos prefiero tenerlo apagado y verlo con el sintonizador de la TV. Así ahorro energía eléctrica.

En cualquier caso, sí he probado a ver directos cuando tenía pixelaciones en los otros casos referidos y ni una.

Mensaje 20 de 21
116 Visitas
Highlighted
Re: Pixelado y chasquidos en programas grabados / U7D

Hola @juliocgut75

 

Te pedimos disculpas por las Como no hemos recibido mas comunicaciones por tu parte, creemos que ya no necesitas mas ayuda desde el foro. Si la incidencia persiste, confirma la información que te solicitamos con anterioridad en un nuevo hilo y retomaríamos la gestión.

 

Un saludo
Soraya
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 21 de 21
61 Visitas