Tras fusión y envío de Deco Movistar, este da error al descargar software

jacco
Yo probé el VDSL
Tras fusión y envío de Deco Movistar, este da error al descargar software

Hola, mi mujer ha contratado la fusión  Movistar Max con Tv. (Antes tenía Movistar Conecta y el móvil en otra compañia. Lo hicimos el día 30. La portabilidad se completó a los dos días, sin embargo el decodificador (el router HGU ya lo tenia) ha tardado 8 días en llegar. Durante este tiempo el contrato no ha podido finalizarse porque nos dijeron que hay que esperar a conectar el decodificador. Hoy ha llegado y lo hemos conectado, a través de cable de red al router, y siguiendo las instrucciones. Pero algo falla, ya que va saliendo el mensaje de "Cargando software" y a los pocos segundos "Error al cargar software. Compruebe que los cables estén bien conectados y reinicie el router y el decodificador'". Esa operación ya la hemos hecho cinco veces y todo sigue igual. No hay forma de que el decodificador termine el proceso. Tras media hora ha aparecido una pantalla azul con información del sistema y abajo del todo:  "servidor DHCP Esperando. Error descargando el software." Qué puede estar ocurriendo? ¿Nos han enviado un decodificador en mal estado? El router funciona bien, se ven las aplicaciones en el smart TV, hay señal de red y de wifi.  Gracias

Mensaje 1 de 9
494 Visitas
8 RESPUESTAS 8
Técnico-Movistar
Técnico Banda Ancha

Hola @jacco 

 

En primer lugar te pedimos disculpas por todas las molestias.

Para poder ayudarte en todo lo posible desde aquí, necesitamos que nos indiques: 

 

- Número de teléfono afectado 

- Nombre, apellidos y NIF de la persona titular la línea 

- Teléfono y persona de contacto, por si fuera necesario 

 

Para podernos remitir la información de forma segura, hazlo mediante un Mensaje Privado, por favor. Te dejamos este enlace con la explicación exacta de cómo crearlo (Pincha aquí) 

 

Un saludo.

 

Nieves



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
462 Visitas
jacco
Yo probé el VDSL

Seguimos igual pero puedo aportar mas información. 

Tras toda la noche sin conseguir que el deco se instale he restaurado el router a valores de fábrica. (Tenimos una configuración personalizada, abertura de puertos, cambio nombre SSID y contraseña, asignación de IP determinadas para algunos dispositivos para evitar conflictos con las IP automaticas (móvil, tablet, ordenador...), asignacion de n° de Canal wifi con mejor señal, etc). 

Tras restaurar los valores por defecto el Deco ya se inicia completamente. Pero claro, debería ser posible personalizar la configuración del router sin problemas. Así lo tengo en otro domicilio sin ningún conflicto. 

Después he vuelto a cargar una copia de seguridad de la configuración del router personalizada, y tras el reinicio el Deco ya no se inicia. Misterio absoluto. He conseguido, tras varios intentos, hablar con el servicio técnico del 1002, y lo que me han sugerido es mantener durante dos horas la configuración de fábrica, y tras ese tiempo volver a restaurar la configuración personalizada.  Otro de los técnicos con el que he hablado me sugiere hacer lo mismo pero sin volver a cargar automáticamente el backup de la configuración personalizada, sino  configurar manualmente todo. Eso para mí es un engorro porque requiere mucho tiempo. ¿Se os ocurre donde puede estar el conflicto para entrar al router y modificar sólo aquello que pueda estar ocasionando el problema? El DHCP en el router està activado, tanto en valores de fábrica como en la configuración personal. Teóricamente me llamarán a las 13h para preguntar si, tras dos horas funcionando, al recargar la configurscion personalizada se presenta de nuevo el problema o no.

Deseo aclarar algo importante: El router HGU funciona correctamente y ha funcionado correctamente en todo momento, la red, el wifi, teléfono y móvil. Lo único que no funciona es el deco por el problema descrito.

 

Mensaje 3 de 9
399 Visitas
jacco
Yo probé el VDSL

Tema solucionado tras restaurar router a fábrica para que funcione el Deco y tras eso volver a configurar el router manualmente. 

El deco funciona desde las 15h, pero seguimos sin tener la nueva velocidad contratada ya que en Mi movistae sigue apareciendo el nuevo contrato como  en proceso. 

Ruego transmitir que todo funciona correctamente y que no se resetee  más el router., para que pueda finalizarse debidamente el proceso, disfritsr devla nuevs conexion de Movistsr Max 600.

Mensaje 4 de 9
380 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @jacco 

 

Hemos recibido tus datos de forma correcta a través de mensaje privado, te lo agradecemos. Nos alegra saber que ya te funciona la Tv Movistar. En relación a la nueva  velocidad de fibra, comprobamos que aun está en estado pendiente, pasamos el hilo a los compañeros de comercial para que lo puedan gestionar. 

 

Un saludo. 

 

Carmen



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
375 Visitas
jacco
Yo probé el VDSL

Hola, ya se ha finalizado el proceso, hemos podido recoger el dispositivo y ya aparece activo el nuevo contrato Movistar Max 600 desde ayer por la tarde.

Podemos cerrar este tema, pero antes me gustaría saber si, más allá de comprobar que se han contratafo 600 MB de fibra, podeis comprobar remotamente la velocidad real, ya que en ese domicilio solo tenemos un portátil que sigue dando lecturas de tan solo 170-220 mb. de bajada y subida, pese a que está conectado con cable de red de categoría superior y el adaptador de red en Windows 10  tiene activada la función Full Dúplex 1gbps. 

Gracias.

 

Mensaje 6 de 9
336 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @jacco

 

Comprobamos los datos de la línea, son correctos. Actualmente la velocidad de conexión por cable, tiene que ser de 600 , ya es que la velocidad contratada. 

Te indicamos los requisitos recomendados para velocidades 600/600 simétricos son igual que para 1GB:

 

  • Cable al router: UTP-5e o superior
  • Adaptador de red Gigabit Ethernet (Excepto los conectados por USB2.0)
  • Procesador: i5-7200U (Intel) de séptima generación o superior. Equivalente en AMD.
  • Memoria RAM: 8 GB.
  • Tarjeta de RED: 1 Gb.
  • Versión Sistema Operativo: 32 bits o 64 bits.
  • Sistema Operativo actualizado (Windows 7 o 10) y libre de virus/malware.
  • Navegador: Firefox, Chrome o Edge

 

Hemos realizado una actualización en tu línea, cuando sea posible realiza un test de velocidad por cable a través del siguiente enlace. Quedamos a la espera 

 

Un saludo. Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 9
318 Visitas
jacco
Yo probé el VDSL

El portátil tiene un procesador i3, y he podido comprobar que la protección web del antivirus activada repercute directamente en las mediciones. Desactivandola las mediciones mejoran bastante. 

Gracias. Podemos cerrar el tema.

Mensaje 8 de 9
312 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @jacco 

 

Nos alegramos que se haya quedado solventado. Comprobamos que has aceptado la solución, te lo agradecemos mucho, es importante para nosotros que vuestras consultas queden resueltas. Por nuestra parte cerramos el hilo y quedamos a tu disposición ante cualquier duda o consulta que te pueda surgir. Ya sabes donde estamos, solo tienes que volver a publicar en la Comunidad.

 

Un saludo

Lidia



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
279 Visitas