Huawei B315 en modo Monopuerto no renueva IP

Isma97
Yo probé el VDSL
Huawei B315 en modo Monopuerto no renueva IP

Desde que tengo el router Huawei en modo mono puerto todos los días a una determinada hora le toca renovar la IP pública, al hacerlo se corta la conexión lógicamente pero nunca vuelve pillar señal , siempre se queda con la luz en rojo, tengo que apagar el router y volverlo a encender para que pille de nuevo la señal.

Mensaje 1 de 10
1.071 Visitas
9 RESPUESTAS 9
Comercial.Global-movistar
Moderador Global Comercial

Hola @Isma97,

 

Envíanos en un mensaje privado tus datos  (Nº teléfono , DNI y móvil de contacto ) para que lo podamos mirar e intentar ayudarte .

 

 

Saludos Isabel G
 



Consulta nuestras ofertas y servicios sobre FusiónTarifas Móvil, ADSL y Fibra, Móviles, Televisión Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en TwitterFacebook , Telegram e Instagram


Solución aceptada.png
Mensaje 2 de 10
1.063 Visitas
Juanjo_Movistar
Empleado

Hola @Isma97

 

Como ya he explicado en algún otro post con el fin de optimizar las IP, se cierran las sesiones que llevan mas de 24 horas establecidas.

 

He visto en otros post que andabas justo de cobertura ¿Qué niveles de señal tienes?

 

Dudo que el problema venga por los niveles de señal. Cuando el equipo que tienes conectado al router de AFR detecta la perdida de conectividad con internet ¿Qué hace?

 

Como sabes a que hora se produce el corte (a las 24H del último encendido Guiño) mira a donde estas conectado y con que nivel, antes y después del corte.

 

Quedo en espera de tus noticias.

 

Saludos cordiales

Mensaje 3 de 10
1.026 Visitas
Isma97
Yo probé el VDSL

Buenas @Juanjo_Movistar

 

En cuanto a la cobertura suelo tener entre 2-3 rayas pero siempre navego a máxima velocidad sin ningún problema ahora que puedo forzar la banda de los 1800.

 

Te comento maña lo demás que voy esperar otra vez a que el AFR renueve ip para ver como actúa el otro router.

Mensaje 4 de 10
1.020 Visitas
Juanjo_Movistar
Empleado

lo de las "3-4 rayas de cobertura".... no me sirve Emoticono indiferente

 

Entra en la configuración del router , en el panel de la derecha, sistema-> información del equipo y en el panel de la derecha te aparecerá la banda a la que estas conectado y los niveles de señal Los campos RSxx (RSRQ, RSRP, RSSI.... etc)

 

Saludos

Mensaje 5 de 10
1.017 Visitas
Isma97
Yo probé el VDSL

Aquí te los dejo, si necesitas algún dato mas pídemelo.

 

RSRQ:-4dB
RSRP:-107dBm
RSSI:-83dBm
Mensaje 6 de 10
1.012 Visitas
Juanjo_Movistar
Empleado

Un RSRP de -107 es un nivel muy bajo. ¿esta forzado el equipo a esa banda?

Si la respuesta es si, si dejas el equipo sin forzar ¿Cuáles son los niveles que obtienes?

 

Por favor, pásame por mensaje privado los datos del línea y el titular (teléfono, nombre y nif titular) y seguimos analizado el problema.

 

Saludos

 

 

 

 

Mensaje 7 de 10
999 Visitas
Isma97
Yo probé el VDSL

Si dejo en automático me pilla la banda de los 800 pero la velocidad a veces fluctúa bastante en comparación con la banda de los 1800. Ya te acabo de mandar los datos de la línea.

 

RSRQ:-7dB
RSRP:-96dBm
RSSI:-73dBm
Mensaje 8 de 10
985 Visitas
Juanjo_Movistar
Empleado

-96 es un nivel mucho mas adecuado.

 

Deberías dejarlo en automatico. Recuerda que al cambiar este parámetro , empiezan a contar las 24 horas. Por favor, Antes de cambiar, espera a que se cumpla este periodo para ver si se recupera la conexión.

 

Saludos

Mensaje 9 de 10
972 Visitas
Isma97
Yo probé el VDSL

Muchas gracias ya te iré comentando mañana como va la cosa

Mensaje 10 de 10
966 Visitas